<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">

			<meta name="viewport" content="width=device-width, initial-scale=1">
	
						<link rel="icon" type="image/png" href="//www.lovegreece.com/wp-content/uploads/2017/06/favicon.ico">
			
	<title>Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο - LoveGreece.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Τα τελευταία χρόνια τα εκπαιδευτικά ιδρύματα της Κύπρου βρίσκονται σταθερά στις πρώτες θέσεις των προτιμήσεων των Ελλήνων φοιτητών."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο - LoveGreece.com" />
<meta property="og:description" content="Τα τελευταία χρόνια τα εκπαιδευτικά ιδρύματα της Κύπρου βρίσκονται σταθερά στις πρώτες θέσεις των προτιμήσεων των Ελλήνων φοιτητών." />
<meta property="og:url" content="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/" />
<meta property="og:site_name" content="LoveGreece.com" />
<meta property="article:publisher" content="https://www.facebook.com/lovegreececom" />
<meta property="article:section" content="Εκπαίδευση" />
<meta property="article:published_time" content="2021-08-17T15:19:30+00:00" />
<meta property="article:modified_time" content="2021-08-06T15:22:40+00:00" />
<meta property="og:updated_time" content="2021-08-06T15:22:40+00:00" />
<meta property="og:image" content="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Τα τελευταία χρόνια τα εκπαιδευτικά ιδρύματα της Κύπρου βρίσκονται σταθερά στις πρώτες θέσεις των προτιμήσεων των Ελλήνων φοιτητών." />
<meta name="twitter:title" content="Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο - LoveGreece.com" />
<meta name="twitter:site" content="@lovegreececom" />
<meta name="twitter:image" content="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7.jpg" />
<meta name="twitter:creator" content="@lovegreececom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; LoveGreece.com" href="https://www.lovegreece.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; LoveGreece.com" href="https://www.lovegreece.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο &raquo; LoveGreece.com" href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lovegreece.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom_popup_css-css'  href='https://www.lovegreece.com/wp-content/plugins/custom-popup/css/popup_plugin.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='uber-grid-css'  href='https://www.lovegreece.com/wp-content/plugins/uber-grid/assets/css/uber-grid.css?ver=2.9.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='uber-grid2-css'  href='https://www.lovegreece.com/wp-content/plugins/uber-grid/assets/js/uber-grid.css?ver=2.9.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lovegreece.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.lovegreece.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.lovegreece.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lovegreece.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lovegreece.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_public-css'  href='https://www.lovegreece.com/wp-content/plugins/wp-ultimate-post-grid/dist/public.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://www.lovegreece.com/wp-content/plugins/unyson/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://www.lovegreece.com/wp-content/plugins/unyson/framework/extensions/forms/static/css/frontend.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lovegreece.com/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-styles-lib-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin/css/styles.lib.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-shortcodes-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-styles-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-responsive-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin/css/responsive.css?ver=1.0' type='text/css' media='all' />
<style id='jevelin-responsive-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pixeden-icons-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin/css/pe-icon-7-stroke.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:300,regular,600,700,300italic,italic,600italic,700italic,&#038;subset=greek,latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;subset=greek&#038;ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='jevelin-child-style-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin-child/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-child-style-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/owlcarousel/css/owl.carousel.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-theme-child-style-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/owlcarousel/css/owl.theme.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-child-style-css'  href='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/bootstrap-datepicker/css/bootstrap-datepicker.min.css?ver=4.7.21' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/wow/css/animate.css?ver=1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/owlcarousel/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/wow/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/lib/bootstrap-datepicker/locales/bootstrap-datepicker.el.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin-child/js/scripts.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.lovegreece.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lovegreece.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lovegreece.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.21" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.lovegreece.com/?p=23013' />
<link rel="alternate" type="application/json+oembed" href="https://www.lovegreece.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lovegreece.com%2Fakadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lovegreece.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lovegreece.com%2Fakadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/plugins/custom-popup/images/bg-popup-lovegreece.jpg" as="image" media="(min-width: 768px)"><link rel="preload" href="/wp-content/plugins/custom-popup/images/bg-popup-lovegreece-mobile.jpg" as="image" media="(max-width: 767px)"><link rel="preload" href="/wp-content/plugins/custom-popup/images/on_close-ico.png" as="image"><link rel="preload" href="https://www.lovegreece.com/wp-content/plugins/custom-popup/js/lovegreece_popup.js" as="script">		<div class="popup_container" data-popuptimeout="200" 
				data-popupscroll="0"
				data-popupcookieexpiration="0">
			<div class="popup">
				<style type="text/css">
					.popup_custom_class {
						max-width: 600px;
						width: 100%;
						height: 100%;
					}
				</style>

				<a title="No thanks, not right now." class="close_button close_popup" href="javascript:void(0);"></a>
				<div class="container-pop popupform popup_custom_class ">
					<div class="popform-container">
					<h1>Do you love Greece too?</h1>
<h2>Keep up with the latest in Greek Entrepreneurship, Education, Arts &amp; Social Responsibility.</h2>

<form class="epm-sign-up-form" name="epm-sign-up-form" action="#" method="post">

	
	<div class="epm-form-field">
		<label for="epm-email">Email Address</label>
		<input type="email" placeholder="Enter your email" name="epm-email" tabindex="8" class="email" id="epm-email" value=""/>
	</div>

	<input type="hidden" name="epm_submit" id="epm_submit" value="true" />
	<input type="hidden" name="epm_list_id" id="epm_list_id" value="" />
	
	<input type="submit" name="epm-submit-chimp" value="Sign Up Now" data-wait-text="Please wait..." tabindex="10" class="button btn epm-sign-up-button epm-submit-chimp"/>

</form>					</div>
					<p class="close_text"><a class="close_popup" href="javascript:void(0);">No thanks, not right now.</a></p>
				</div>
			</div>
		</div>

	

<!-- Fancybox for WordPress v3.1.8 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<!-- Schema App --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lovegreece.com\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/"},"headline":"\u0397 \u03b1\u03ba\u03b1\u03b4\u03b7\u03bc\u03b1\u03ca\u03ba\u03ae \u03ba\u03b1\u03b9\u03bd\u03bf\u03c4\u03bf\u03bc\u03af\u03b1 \u03ba\u03b1\u03b9 \u03bf\u03b9 \u03c3\u03c0\u03bf\u03c5\u03b4\u03ad\u03c2 \u03bc\u03b5 \u03b5\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc \u03bc\u03ad\u03bb\u03bb\u03bf\u03bd \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf","name":"\u0397 \u03b1\u03ba\u03b1\u03b4\u03b7\u03bc\u03b1\u03ca\u03ba\u03ae \u03ba\u03b1\u03b9\u03bd\u03bf\u03c4\u03bf\u03bc\u03af\u03b1 \u03ba\u03b1\u03b9 \u03bf\u03b9 \u03c3\u03c0\u03bf\u03c5\u03b4\u03ad\u03c2 \u03bc\u03b5 \u03b5\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc \u03bc\u03ad\u03bb\u03bb\u03bf\u03bd \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf","description":"\u03a4\u03b1 \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03c4\u03b1 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03ac \u03b9\u03b4\u03c1\u03cd\u03bc\u03b1\u03c4\u03b1 \u03c4\u03b7\u03c2 \u039a\u03cd\u03c0\u03c1\u03bf\u03c5 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b1\u03b8\u03b5\u03c1\u03ac \u03c3\u03c4\u03b9\u03c2 \u03c0\u03c1\u03ce\u03c4\u03b5\u03c2 \u03b8\u03ad\u03c3\u03b5\u03b9\u03c2 \u03c4\u03c9\u03bd \u03c0\u03c1\u03bf\u03c4\u03b9\u03bc\u03ae\u03c3\u03b5\u03c9\u03bd \u03c4\u03c9\u03bd \u0395\u03bb\u03bb\u03ae\u03bd\u03c9\u03bd \u03c6\u03bf\u03b9\u03c4\u03b7\u03c4\u03ce\u03bd \u03ba\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03bf\u03cd\u03bd \u03ba\u03bf\u03c1\u03c5\u03c6\u03b1\u03af\u03b1 \u03b1\u03ba\u03b1\u03b4\u03b7\u03bc\u03b1\u03ca\u03ba\u03ae \u03b5\u03c0\u03b9\u03bb\u03bf\u03b3\u03ae \u03cc\u03c4\u03b1\u03bd \u03b1\u03bd\u03b1\u03b6\u03b7\u03c4\u03ac\u03c2 \u03c5\u03c8\u03b7\u03bb\u03cc \u03b5\u03c0\u03af\u03c0\u03b5\u03b4\u03bf \u03c3\u03c0\u03bf\u03c5\u03b4\u03ce\u03bd. \u0397 \u039a\u03cd\u03c0\u03c1\u03bf\u03c2 \u03b1\u03c0\u03bf\u03b4\u03b5\u03b9\u03ba\u03bd\u03cd\u03b5\u03b9 \u03b5\u03b4\u03ce \u03ba\u03b1\u03b9 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03c0\u03c9\u03c2 \u03c4\u03b1 \u03c0\u03b1\u03bd\u03b5\u03c0\u03b9\u03c3\u03c4\u03ae\u03bc\u03b9\u03ac \u03c4\u03b7\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03cc\u03c7\u03b9 \u03bc\u03cc\u03bd\u03bf \u03b9\u03c3\u03ac\u03be\u03b9\u03bf\u03b9 \u03b1\u03bd\u03c4\u03b1\u03b3\u03c9\u03bd\u03b9\u03c3\u03c4\u03ad\u03c2 \u03c4\u03c9\u03bd \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ce\u03bd...","datePublished":"2021-08-17","dateModified":"2021-08-06","author":{"@type":"Person","name":"lovegreece.com","url":"https:\/\/www.lovegreece.com\/author\/lovegreece\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e891ec88ddc9ba84522b9ad507f94065?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Lovegreece","logo":{"@type":"ImageObject","url":"https:\/\/www.lovegreece.com\/wp-content\/uploads\/2018\/06\/lovegreece_logo_300x60.jpg","width":299,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lovegreece.com\/wp-content\/uploads\/2021\/08\/site852x625_7.jpg","height":625,"width":852},"url":"https:\/\/www.lovegreece.com\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/","about":["\u0395\u03ba\u03c0\u03b1\u03af\u03b4\u03b5\u03c5\u03c3\u03b7","\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1"],"wordCount":17,"commentCount":"0"}</script><!-- Schema App -->
<!-- Schema App Breadcrumb --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lovegreece.com#breadcrumbitem","name":"LoveGreece.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lovegreece.com\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/#breadcrumbitem","name":"\u0397 \u03b1\u03ba\u03b1\u03b4\u03b7\u03bc\u03b1\u03ca\u03ba\u03ae \u03ba\u03b1\u03b9\u03bd\u03bf\u03c4\u03bf\u03bc\u03af\u03b1 \u03ba\u03b1\u03b9 \u03bf\u03b9 \u03c3\u03c0\u03bf\u03c5\u03b4\u03ad\u03c2 \u03bc\u03b5 \u03b5\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc \u03bc\u03ad\u03bb\u03bb\u03bf\u03bd \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf"}}]}</script><!-- Schema App Breadcrumb -->
<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
		{ (i[r].q=i[r].q||[]).push(arguments)}
		,i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-49705870-1', 'auto');
		ga('send', 'pageview');
		</script><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><link rel="alternate" lang="el" href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/" hreflang="el" />
<link rel="alternate" lang="en-GB" href="https://www.lovegreece.com/en/academic-innovation-studies-professional-future-located-cyprus/" hreflang="en-GB" />

<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '112232976111896', {}, {
    "agent": "woocommerce-2.6.14-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "2.6.14",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=112232976111896&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lovegreece.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lovegreece.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5385c2e4-ab53-40f1-a269-0590f2dfec79';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lovegreece.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23013 single-format-standard singular sh-body-header-sticky">


<!-- Top Animated Header png -->

	
	<div id="page-container" class=" ">
		

					<header class="primary-mobile">
				
<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-group">

										        <div class="header-logo">
            <a href="https://www.lovegreece.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com" />
                    <img class="sh-sticky-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/logo-site-1.png" alt="LoveGreece.com" />
                    <img class="sh-light-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

															    
        <li class="menu-item sh-nav-dropdown">
            <a href="#">
                <div class="sh-table-full">
                    <div class="sh-table-cell">
                        <span class="c-hamburger c-hamburger--htx">
                            <span>Toggle menu</span>
                        </span>
                    </div>
                </div>
            </a>
        </li>
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>

	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile">
				<li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362"><a href="#" >Σχετικά με Εμάς</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://www.lovegreece.com/orama-apostoli/" >Όραμα &#038; Αποστολή</a></li>
	<li id="menu-item-14578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14578"><a href="https://www.lovegreece.com/join-our-leaders/" >Γίνε κι εσύ Leader</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.lovegreece.com/epitropi/" >Επιτροπή</a></li>
	<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://www.lovegreece.com/protine-gia-leader/" >Πρότεινε έναν Leader</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14493"><a href="https://www.lovegreece.com/idryma-g-a-mamidaki/" >Ίδρυμα Γ. &#038; Α. Μαμιδάκη</a></li>
</ul>
</li>
<li id="menu-item-19725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19725"><a href="#" >Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-18935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18935"><a href="https://www.lovegreece.com/leaders/?category=leaders" >Συνεντεύξεις</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="https://www.lovegreece.com/category/success-stories/" >Success Stories</a></li>
</ul>
</li>
<li id="menu-item-14753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14753"><a href="https://www.lovegreece.com/our-ambassadors/" >Πρεσβευτές</a></li>
<li id="menu-item-16507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16507"><a href="https://www.lovegreece.com/category/events-el/" >Εκδηλώσεις</a>
<ul class="sub-menu">
	<li id="menu-item-17776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17776"><a href="https://www.lovegreece.com/category/events-el/lovegreece-events/" >Lovegreece Events</a></li>
	<li id="menu-item-17775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17775"><a href="https://www.lovegreece.com/category/events-el/community-partners/" >Community Partners</a></li>
</ul>
</li>
<li id="menu-item-14485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14485"><a href="https://www.lovegreece.com/category/nea/" >Τελευταία Νέα</a></li>
<li id="menu-item-14575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14575"><a href="https://www.lovegreece.com/epikoinwnia/" >Επικοινωνία</a></li>
			</ul>
		</div>

		<!-- Langugage switcher -->
		<div class="language-switcher">
			<ul class="container">	<li class="lang-item lang-item-101 lang-item-el lang-item-first current-lang"><a lang="el" hreflang="el" href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAF5SURBVHjaYuS1P8rAwHBimgCQNMl4x/CP8fuvvwy//oHRHyj5A4jAIv//AAQQC1Cdk4mAlpbW////XUyvM/z/v6ZT4/9/hv9ACRAFwSDw7z/Dg0fPAAKI8dGjR7KysiBxMAAyjp5/D5T7B1TxD6zuH5TNycF0eNcTgABigSiCqwaSF25///vv35+////+BZF//vz/A+T//S8kwFI/5QpAADGyWx92Mxfa2KMJVO2UdQVo0rYJWlBXMECdArGJiYnp1q1HAAHE8ucXzI0QN/z775Zz5R/EJf/+QxFI+D8PJ8uFQ3cBAojxxYs3IiICSAYiM/7BMdC9QBvu3XsIEEAs6w99sdBl/vbz33+YSf8hZsMcA1QMYXBxMB/Z9QUggFgOnnmhJMP74cuvv0Bf/gN5FM74B+ECPfwPJCLEy9q56SZAADHevP9RVIgd5A5I8IGdwwD1KMKFDCC/MJw6ewsggBgZxDdDI/LnPwaGPxjoHxj9AQc7iAQIMADrG2tQp2zGfgAAAABJRU5ErkJggg==" title="Ελληνικά" alt="Ελληνικά" /><span style="margin-left:0.3em;">Ελληνικά</span></a></li>
	<li class="lang-item lang-item-148 lang-item-en"><a lang="en-GB" hreflang="en-GB" href="https://www.lovegreece.com/en/academic-innovation-studies-professional-future-located-cyprus/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
		</div>
		
		<div class="container sh-nav-container">
							<div class="header-mobile-search">
					<form role="search" method="get" class="header-mobile-form" action="https://www.lovegreece.com/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
					</div>

					<div class="header-mobile-social-media">
				<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>			</div>
			</nav>
</div>
			</header>
			<header class="primary-desktop">
				
<div class="sh-header-height">
	<div class="sh-header sh-header-1 sh-sticky-header sh-header-small-icons">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-group">

										        <div class="header-logo">
            <a href="https://www.lovegreece.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com" />
                    <img class="sh-sticky-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/logo-site-1.png" alt="LoveGreece.com" />
                    <img class="sh-light-logo" src="//www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

					<!-- Langugage switcher -->
					<div class="language-switcher">
						<ul class="container">	<li class="lang-item lang-item-101 lang-item-el lang-item-first current-lang"><a lang="el" hreflang="el" href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAF5SURBVHjaYuS1P8rAwHBimgCQNMl4x/CP8fuvvwy//oHRHyj5A4jAIv//AAQQC1Cdk4mAlpbW////XUyvM/z/v6ZT4/9/hv9ACRAFwSDw7z/Dg0fPAAKI8dGjR7KysiBxMAAyjp5/D5T7B1TxD6zuH5TNycF0eNcTgABigSiCqwaSF25///vv35+////+BZF//vz/A+T//S8kwFI/5QpAADGyWx92Mxfa2KMJVO2UdQVo0rYJWlBXMECdArGJiYnp1q1HAAHE8ucXzI0QN/z775Zz5R/EJf/+QxFI+D8PJ8uFQ3cBAojxxYs3IiICSAYiM/7BMdC9QBvu3XsIEEAs6w99sdBl/vbz33+YSf8hZsMcA1QMYXBxMB/Z9QUggFgOnnmhJMP74cuvv0Bf/gN5FM74B+ECPfwPJCLEy9q56SZAADHevP9RVIgd5A5I8IGdwwD1KMKFDCC/MJw6ewsggBgZxDdDI/LnPwaGPxjoHxj9AQc7iAQIMADrG2tQp2zGfgAAAABJRU5ErkJggg==" title="Ελληνικά" alt="Ελληνικά" /></a></li>
	<li class="lang-item lang-item-148 lang-item-en"><a lang="en-GB" hreflang="en-GB" href="https://www.lovegreece.com/en/academic-innovation-studies-professional-future-located-cyprus/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" /></a></li>
</ul>
					</div>
					
										<nav id="header-navigation" class="header-standard-position float-right">
													<div class="sh-nav-container"><ul id="menu-main-menu-el-1" class="sh-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362"><a href="#" >Σχετικά με Εμάς</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://www.lovegreece.com/orama-apostoli/" >Όραμα &#038; Αποστολή</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14578"><a href="https://www.lovegreece.com/join-our-leaders/" >Γίνε κι εσύ Leader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.lovegreece.com/epitropi/" >Επιτροπή</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://www.lovegreece.com/protine-gia-leader/" >Πρότεινε έναν Leader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14493"><a href="https://www.lovegreece.com/idryma-g-a-mamidaki/" >Ίδρυμα Γ. &#038; Α. Μαμιδάκη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19725"><a href="#" >Leaders</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18935"><a href="https://www.lovegreece.com/leaders/?category=leaders" >Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="https://www.lovegreece.com/category/success-stories/" >Success Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14753"><a href="https://www.lovegreece.com/our-ambassadors/" >Πρεσβευτές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16507"><a href="https://www.lovegreece.com/category/events-el/" >Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17776"><a href="https://www.lovegreece.com/category/events-el/lovegreece-events/" >Lovegreece Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17775"><a href="https://www.lovegreece.com/category/events-el/community-partners/" >Community Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14485"><a href="https://www.lovegreece.com/category/nea/" >Τελευταία Νέα</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14575"><a href="https://www.lovegreece.com/epikoinwnia/" >Επικοινωνία</a></li>

            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>
            <li class="menu-item sh-nav-social sh-nav-special">
                <a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>
            </li></ul></div>											</nav>

				</div>
			</div>
		</div>

		<div id="header-search" class="sh-header-search">
	<div class="sh-table-full">
		<div class="sh-table-cell">

			<div class="line-test">
				<div class="container">

					<form method="get" class="sh-header-search-form" action="https://www.lovegreece.com/">
						<input type="search" class="sh-header-search-input" placeholder="Search Here.." value="" name="s" required />
						<button type="submit" class="sh-header-search-submit">
							<i class="icon-magnifier"></i>
						</button>
						<div class="sh-header-search-close close-header-search">
							<i class="ti-close"></i>
						</div>
						
											</form>

				</div>
			</div>

		</div>
	</div>
</div>
	</div>
</div>
			</header>
		
		
	
	
		
				
		
			<div class="sh-titlebar ">
				<div class="container">
					<div class="sh-table sh-titlebar-height-medium">
						<div class="titlebar-title sh-table-cell">

						
						</div>
						<div class="title-level sh-table-cell">

							<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.lovegreece.com/" title="Αρχική">Αρχική</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.lovegreece.com/category/nea/">Τελευταία Νέα</a></span><span class="separator"> &gt; </span><span class="item-current item-23013"><span class="bread-current bread-23013" title="Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο">Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο</span></span></div>
						</div>
					</div>
				</div>
			</div>

			



<style>
.home div#background-video {
    width: 100%;
/*     position:absolute;
    bottom:-10px; */
}

.home .sh-titlebar {
/*     position:relative;
    height:100vh;
    max-height:600px;
    overflow:hidden; */
}
</style>
		<!-- BECOME A MEMBER Sticky button -->
				<div id="fixed-buttons" class="hidden-xs hidden-sm">
			<a id="fixed-become-member" href="https://www.lovegreece.com/join-our-leaders/">
				<span class="ic-icon-heart">
					<img src="https://www.lovegreece.com/wp-content/themes/jevelin-child/img/beleader-icon.png" alt="" border="0" />
				</span>ΓΙΝΕ ΚΙ ΕΣΥ LEADER</a>
        </div>

        <!-- SUGGEST A LEADER Sticky button -->
				<div id="fixed-buttons-suggest-leader" class="hidden-xs hidden-sm">
			<a id="fixed-suggest-leader" href="https://www.lovegreece.com/protine-gia-leader/">
				<span class="ic-icon-lovegreece">
					<img src="https://www.lovegreece.com/wp-content/themes/jevelin-child/img/suggest-a-leader-icon.png" alt="" border="0" />
				</span>ΠΡΟΤΕΙΝΕ ΕΝΑΝ LEADER			</a>
        </div>

			<div id="wrapper">
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				

				


<!-- STRUCTURED DATA -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "url": "https://www.lovegreece.com",
    "mainEntityOfPage": "https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/",
    "headline": "Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο",
    "image": "https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7-660x420.jpg",
    "description": "Τα τελευταία χρόνια τα εκπαιδευτικά ιδρύματα της Κύπρου βρίσκονται σταθερά στις πρώτες θέσεις των προτιμήσεων των Ελλήνων φοιτητών και αποτελούν κορυφαία ακαδημαϊκή επιλογή όταν αναζητάς υψηλό επίπεδο σπουδών.
Η Κύπρος αποδεικνύει εδώ και χρόνια πως τα πανεπιστήμιά της είναι όχι μόνο ισάξιοι ανταγωνιστές των ελληνικών και ευρύτερα των ευρωπαϊκών αλλά και πως έχει εξελιχθεί σε πόλο έλξης για φοιτητές που ψάχνουν το καλύτερο για τις σπουδές και το επαγγελματικό τους μέλλον. Αυτό την καθιστά μια χώρα με δυναμικό ακαδημαϊκό προφίλ και την εξελίσσει σε πόλο έλξης φοιτητών από την Ελλάδα και τον υπόλοιπο κόσμο.
Οι φοιτητές που θα φτάσουν στην Κύπρο από την Ελλάδα γρήγορα θα διαπιστώσουν ότι ζουν και σπουδάζουν σε ένα περιβάλλον ασφαλές και προσαρμοσμένο στις ανάγκες και τις επιθυμίες που δημιουργεί η φοιτητική ζωή. Η ασφάλεια, σε συνδυασμό με την ποικιλία δραστηριοτήτων σε ένα περιβάλλον όπου μπορείς με ευκολία να έρθεις σε επαφή με συνομηλίκους με τις ίδιες ανησυχίες, δημιουργεί το ιδανικό πεδίο δράσης για την έναρξη αυτού του νέου κεφαλαίου που αρχίζει αμέσως μετά την αποφοίτηση από το λύκειο και οδηγεί στις πανεπιστημιακές σπουδές.
Τα κυπριακά πανεπιστήμια πληρούν τα υψηλότερα πρότυπα όχι μόνο από πλευράς αντικειμένου σπουδών αλλά και χάρη στις ευρωπαϊκών προδιαγραφών εγκαταστάσεις τους, με υπερσύγχρονο εξοπλισμό και εργαστήρια που «ντύνουν» με τον πιο ωραίο τρόπο μια συνολικά αξέχαστη ακαδημαϊκή εμπειρία. Το προσιτό κόστος διδάκτρων έρχεται να αποτελέσει ισχυρό παράγοντα έλξης, αφού συνδυάζεται με τα πιο υψηλά πρότυπα εκπαίδευσης, σπουδές υψηλής ποιότητας και διεθνώς αναγνωρισμένα πτυχία.
Πηγή: lifo.gr",
    "dateModified" : "2021-08-17",
    "datePublished" : "2021-08-17",
    "author" : {
        "@type" : "Organization",
        "name" : "Lovegreece"
    },
    "publisher" : {
        "@type" : "Organization",
        "name" : "Lovegreece",
        "logo": {
          "@type" : "ImageObject",
          "url": "https://www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png"
      }
    }
}
</script>

<div id="content" class="content-with-sidebar-right">
	<div class="blog-single blog-style-large">
		
	<article id="post-23013" class="post-item post-item-single post-23013 post type-post status-publish format-standard has-post-thumbnail hentry category-ekpaideysh category-nea">
		<div class="post-container">
			
							<div class="post-meta-thumb">
					<img width="852" height="625" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7.jpg" class="attachment-jevelin-landscape-large size-jevelin-landscape-large wp-post-image" alt="Κύπρο" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7.jpg 852w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7-800x587.jpg 800w" sizes="(max-width: 852px) 100vw, 852px" />					
        <div class="sh-overlay-style1">
            <div class="sh-table-full">
                
                                    <a href="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_7.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase">
                        <div class="sh-overlay-item-container">
                            <i class="icon-magnifier-add"></i>
                        </div>
                    </a>
                            </div>
        </div>

    				</div>
			
			<a href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/" class="post-title">
				<h2>Η ακαδημαϊκή καινοτομία και οι σπουδές με επαγγελματικό μέλλον βρίσκονται στην Κύπρο</h2>
			</a>

						
			<div class="post-meta-data sh-columns">
				<div class="post-meta post-meta-one">

					
    <span class="post-meta-author auth">
        by        <a href="https://www.lovegreece.com/author/lovegreece/" class="bypostauthor">
            lovegreece.com        </a>
    </span>


            <a href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/" class="post-meta-date sh-default-color">17 Αυγούστου 2021</a>
    
    <div class="single-reading-break">
                    <span class="estimated-reading-time">
                Εκτιμώμενος χρόνος ανάγνωσης: <strong>1 λεπτό</strong>            </span>
            </div>

				</div>
				<div class="post-meta post-meta-two">
					
    <div class="sh-columns post-meta-comments">
        <span class="post-meta-categories">
            <i class="icon-tag"></i>
            <a href="https://www.lovegreece.com/category/ekpaideysh/">Εκπαιδευση</a>, <a href="https://www.lovegreece.com/category/nea/">Τελευταια Νεα</a>        </span>

                    <a href="https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/#comments" class="post-meta-comments">
                <i class="icon-speech"></i>
                0            </a>
            </div>

				</div>
			</div>
			
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_inline_share_toolbox"></div>

			<div class="post-content npcont99">
				<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/'></div><p>Τα τελευταία χρόνια τα εκπαιδευτικά ιδρύματα της Κύπρου βρίσκονται σταθερά στις πρώτες θέσεις των προτιμήσεων των Ελλήνων φοιτητών και αποτελούν κορυφαία ακαδημαϊκή επιλογή όταν αναζητάς υψηλό επίπεδο σπουδών.</p>
<p>Η Κύπρος αποδεικνύει εδώ και χρόνια πως τα πανεπιστήμιά της είναι όχι μόνο ισάξιοι ανταγωνιστές των ελληνικών και ευρύτερα των ευρωπαϊκών αλλά και πως έχει εξελιχθεί σε πόλο έλξης για φοιτητές που ψάχνουν το καλύτερο για τις σπουδές και το επαγγελματικό τους μέλλον. Αυτό την καθιστά μια χώρα με δυναμικό ακαδημαϊκό προφίλ και την εξελίσσει σε πόλο έλξης φοιτητών από την Ελλάδα και τον υπόλοιπο κόσμο.</p>
<p>Οι φοιτητές που θα φτάσουν στην Κύπρο από την Ελλάδα γρήγορα θα διαπιστώσουν ότι ζουν και σπουδάζουν σε ένα περιβάλλον ασφαλές και προσαρμοσμένο στις ανάγκες και τις επιθυμίες που δημιουργεί η φοιτητική ζωή. Η ασφάλεια, σε συνδυασμό με την ποικιλία δραστηριοτήτων σε ένα περιβάλλον όπου μπορείς με ευκολία να έρθεις σε επαφή με συνομηλίκους με τις ίδιες ανησυχίες, δημιουργεί το ιδανικό πεδίο δράσης για την έναρξη αυτού του νέου κεφαλαίου που αρχίζει αμέσως μετά την αποφοίτηση από το λύκειο και οδηγεί στις πανεπιστημιακές σπουδές.</p>
<p>Τα κυπριακά πανεπιστήμια πληρούν τα υψηλότερα πρότυπα όχι μόνο από πλευράς αντικειμένου σπουδών αλλά και χάρη στις ευρωπαϊκών προδιαγραφών εγκαταστάσεις τους, με υπερσύγχρονο εξοπλισμό και εργαστήρια που «ντύνουν» με τον πιο ωραίο τρόπο μια συνολικά αξέχαστη ακαδημαϊκή εμπειρία. Το προσιτό κόστος διδάκτρων έρχεται να αποτελέσει ισχυρό παράγοντα έλξης, αφού συνδυάζεται με τα πιο υψηλά πρότυπα εκπαίδευσης, σπουδές υψηλής ποιότητας και διεθνώς αναγνωρισμένα πτυχία.</p>
<p>Πηγή: <a href="https://www.lifo.gr/tropos-zois/ekpaidefsi/i-akadimaiki-kainotomia-kai-oi-spoydes-me-epaggelmatiko-mellon-briskontai" target="_blank" rel="noopener noreferrer">lifo.gr</a></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://www.lovegreece.com/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>			</div>

		</div>
	</article>


										<div class="sh-clear"></div>


										<div class="sh-page-links"></div>

										
										<div class="sh-blog-single-meta row" style="display: none;">
						<div class="col-md-6 col-sm-6 col-xs-6">
							
																						<div class="sh-blog-social">
									
            <div class="sh-social-share">
                <div class="sh-social-share-button sh-noselect">
                    <i class="icon-share"></i>
                    <span>Share</span>
                </div>
                <div class="sh-social-share-networks"></div>
            </div> 
								</div>
							
						</div>
						<div class="col-md-6 col-sm-6">
							
														<div class="sh-page-switcher"><a class="sh-page-switcher-button" href="https://www.lovegreece.com/ekthesis-egkatastasis-sto-snf-nostos-2021/"><i class="ti-arrow-left"></i></a><span class="sh-page-switcher-content"><strong>1475</strong> / 1475</span><a class="sh-page-switcher-button sh-page-switcher-disabled" href="#"><i class="ti-arrow-right"></i></a></div>
						</div>
					</div>


										

				<div id="disqus_thread"></div>
				<script>

				/**
				*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
				*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
				/*
				var disqus_config = function () {
				this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
				this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
				};
				*/
				(function() { // DON'T EDIT BELOW THIS LINE
				var d = document, s = d.createElement("script");
				s.src = "https://lovegreece-1.disqus.com/embed.js";
				s.setAttribute("data-timestamp", +new Date());
				(d.head || d.body).appendChild(s);
				})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
									<div class="related-posts-container">
				
	
	<div class="wrap-recent-posts ">
		
		<div class="sh-recent-posts-widgets">
		<h4>Δες άλλους <span>Leaders</span></h4>
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/spyro-kioufis-gerani-anapsyktika/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-300x160.png" class="attachment-medium size-medium wp-post-image" alt="ΓΕΡΑΝΙ" srcset="https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/spyro-kioufis-gerani-anapsyktika/">
							<h6>Σπύρο Κιούφης, Γεράνι Αναψυκτικά</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Υπεύθυνος επικοινωνίας & marketing...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/kalogerakis-marinos-afi-kalogeraki-aeve/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-300x160.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/kalogerakis-marinos-afi-kalogeraki-aeve/">
							<h6>Καλογεράκης Μαρίνος, ΑΦΟΙ ΚΑΛΟΓΕΡΑΚΗ ΑΕΒΕ</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Διευθύνων σύμβουλος της εταιρείας Α...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/giorgos-zervos-galeni/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Ζερβού" srcset="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/giorgos-zervos-galeni/">
							<h6>Γιώργος Ζερβός, γαλένι</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Συνιδιοκτήτης της εταιρίας ΑΦΟΙ ΖΕΡ...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/manos-karalakis-maria-karalaki-farma-karalakis/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Φάρμα Καραλάκης" srcset="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/manos-karalakis-maria-karalaki-farma-karalakis/">
							<h6>Μάνος Καραλάκης &#038; Μαρία Καραλάκη, Φάρμα Καραλάκης</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Ιδιοκτήτης & Υπεύθυνη Πωλήσεων της ...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/fontas-douloumis-anatoli/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Ανατολή" srcset="https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-2.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/fontas-douloumis-anatoli/">
							<h6>Φώντας Δουλούμης, Ανατολή</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Πρόεδρος του Αγροτικού Συνεταιρισμο...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/manolis-vasilakis-ktima-vasilaki/">
								<img width="300" height="160" src="https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Βασιλάκη" srcset="https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10-300x160.png 300w, https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10-768x410.png 768w, https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10-1024x547.png 1024w, https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10-800x428.png 800w, https://www.lovegreece.com/wp-content/uploads/2020/11/1061x567_1-copy-10.png 1061w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/manolis-vasilakis-ktima-vasilaki/">
							<h6>Μανώλης Βασιλάκης, Κτήμα Βασιλάκη</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Ιδρυτής της εταιρίας κτήμα Βασιλάκη...						</div>
						
					</div>

									</div>
	</div>
	
	
	<div class="wrap-recent-posts ">
		
		<div class="sh-recent-posts-widgets">
		<h4>Τελευταία <b>Νέα</b></h4>
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/ekthesis-egkatastasis-sto-snf-nostos-2021/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="Nostos" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/ekthesis-egkatastasis-sto-snf-nostos-2021/">
							<h6>Εκθέσεις &#038; Εγκαταστάσεις στο SNF Nostos 2021</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/dyo-stous-tris-agorasan-se-e-supermarket-tin-periodo-tou-lockdown/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="ΙΕΛΚΑ" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/dyo-stous-tris-agorasan-se-e-supermarket-tin-periodo-tou-lockdown/">
							<h6>Δύο στους τρεις αγόρασαν σε e-supermarket την περίοδο του lockdown</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/h-lithouania-prosthese-ta-ellinika-nisia-stin-kokkini-lista-choron-tis/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="Λιθουανία" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/h-lithouania-prosthese-ta-ellinika-nisia-stin-kokkini-lista-choron-tis/">
							<h6>H Λιθουανία πρόσθεσε τα ελληνικά νησιά στην κόκκινη λίστα χωρών της</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/afxisi-gia-ilektroniko-eborio-symfona-tin-paypal/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="E-commerce" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/afxisi-gia-ilektroniko-eborio-symfona-tin-paypal/">
							<h6>Αύξηση για το Ηλεκτρονικό Εμπόριο σύμφωνα με την PayPal</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/se-kindyno-na-tethi-sti-lista-portokali-plus-vriskete-ellada/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_2-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="Ελλάδα" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_2-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_2-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_2-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_2.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/se-kindyno-na-tethi-sti-lista-portokali-plus-vriskete-ellada/">
							<h6>Σε κίνδυνο να τεθεί στη λίστα πορτοκαλί plus βρίσκεται η Ελλάδα</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/anaptyxte-dexiotites-pou-tha-sas-endynamosoun-dorean-seminaria-sto-linkedin/">
								<img width="300" height="220" src="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_1-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="LinkedIn" srcset="https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_1-300x220.jpg 300w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_1-768x563.jpg 768w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_1-800x587.jpg 800w, https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_1.jpg 852w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
													</figure>
						<a href="https://www.lovegreece.com/anaptyxte-dexiotites-pou-tha-sas-endynamosoun-dorean-seminaria-sto-linkedin/">
							<h6>Aναπτύξτε δεξιότητες που θα σας ενδυναμώσουν με δωρεάν σεμινάρια στο LinkedIn</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

									</div>
	</div>
			</div>
		
		</div>
	</div>
			<div id="sidebar" class="sidebar-right">
			
	<div id="text-6" class="widget widget-item widget_text"><h3 class="widget-title">Προβολή Εκδηλώσεων</h3>			<div class="textwidget"><form class="datepicker-form " name="frmCalendarEvents" action="/category/events-el/" method="POST">
			<div id="datepicker">
				<div class="col-sm-12 input-daterange input-group">
			        <span class="input-group-addon">Από</span>
			        <input type="text" class="input-sm form-control" name="start" value="" />
			        <span class="input-group-addon"><i class="icon-calendar" id="calfrom"></i></span>
				</div>
				<p></p>
				<div class="col-sm-12 input-daterange input-group">    
			        <span class="input-group-addon">Έως</span>
			        <input type="text" class="input-sm form-control" name="end" value="" />
			        <span class="input-group-addon"><i class="icon-calendar" id="calto"></i></span>
			    </div>
			</div>

		    <p></p>
		    <input value="Αναζήτηση" class="calendar-events-btn btn" type="submit">
		</form></div>
		</div>
	<div id="recent_posts-4" class="widget_social_links widget widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<h3 class="widget-title">Τελευταία Νέα</h3>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/ekthesis-egkatastasis-sto-snf-nostos-2021/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_6-300x300.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/ekthesis-egkatastasis-sto-snf-nostos-2021/">
									<h6>Εκθέσεις &#038; Εγκαταστάσεις στο SNF Nostos 2021</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/dyo-stous-tris-agorasan-se-e-supermarket-tin-periodo-tou-lockdown/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_5-300x300.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/dyo-stous-tris-agorasan-se-e-supermarket-tin-periodo-tou-lockdown/">
									<h6>Δύο στους τρεις αγόρασαν σε e-supermarket την περίοδο του lockdown</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/h-lithouania-prosthese-ta-ellinika-nisia-stin-kokkini-lista-choron-tis/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_4-300x300.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/h-lithouania-prosthese-ta-ellinika-nisia-stin-kokkini-lista-choron-tis/">
									<h6>H Λιθουανία πρόσθεσε τα ελληνικά νησιά στην κόκκινη λίστα χωρών της</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/afxisi-gia-ilektroniko-eborio-symfona-tin-paypal/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/08/site852x625_3-1-300x300.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/afxisi-gia-ilektroniko-eborio-symfona-tin-paypal/">
									<h6>Αύξηση για το Ηλεκτρονικό Εμπόριο σύμφωνα με την PayPal</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

									</div>
	</div>
	</div>
	<div id="recent_posts-5" class="widget_social_links widget widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<h3 class="widget-title">Τελευταία Video</h3>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/spyro-kioufis-gerani-anapsyktika/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-7-300x300.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/spyro-kioufis-gerani-anapsyktika/">
									<h6>Σπύρο Κιούφης, Γεράνι Αναψυκτικά</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/kalogerakis-marinos-afi-kalogeraki-aeve/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2021/01/1061x567_1-copy-8-300x300.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/kalogerakis-marinos-afi-kalogeraki-aeve/">
									<h6>Καλογεράκης Μαρίνος, ΑΦΟΙ ΚΑΛΟΓΕΡΑΚΗ ΑΕΒΕ</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/giorgos-zervos-galeni/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-6-300x300.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/giorgos-zervos-galeni/">
									<h6>Γιώργος Ζερβός, γαλένι</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/manos-karalakis-maria-karalaki-farma-karalakis/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/12/1061x567_1-copy-5-300x300.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/manos-karalakis-maria-karalaki-farma-karalakis/">
									<h6>Μάνος Καραλάκης &#038; Μαρία Καραλάκη, Φάρμα Καραλάκης</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

									</div>
	</div>
	</div><div id="tag_cloud-4" class="widget widget-item widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='https://www.lovegreece.com/tag/aegean/' class='tag-link-626 tag-link-position-1' title='8 θέματα' style='font-size: 8pt;'>Aegean</a>
<a href='https://www.lovegreece.com/tag/coco-mat/' class='tag-link-353 tag-link-position-2' title='10 θέματα' style='font-size: 9.1150442477876pt;'>Coco-Mat</a>
<a href='https://www.lovegreece.com/tag/culture-2/' class='tag-link-223 tag-link-position-3' title='12 θέματα' style='font-size: 9.9823008849558pt;'>culture</a>
<a href='https://www.lovegreece.com/tag/design-el/' class='tag-link-2000 tag-link-position-4' title='8 θέματα' style='font-size: 8pt;'>Design</a>
<a href='https://www.lovegreece.com/tag/entrepreneurship/' class='tag-link-194 tag-link-position-5' title='11 θέματα' style='font-size: 9.6106194690265pt;'>entrepreneurship</a>
<a href='https://www.lovegreece.com/tag/epixeiro-gr/' class='tag-link-321 tag-link-position-6' title='8 θέματα' style='font-size: 8pt;'>epixeiro.gr</a>
<a href='https://www.lovegreece.com/tag/lovegrece-com/' class='tag-link-235 tag-link-position-7' title='14 θέματα' style='font-size: 10.849557522124pt;'>Lovegrece.com</a>
<a href='https://www.lovegreece.com/tag/lovegreece-com/' class='tag-link-179 tag-link-position-8' title='118 θέματα' style='font-size: 22pt;'>lovegreece.com</a>
<a href='https://www.lovegreece.com/tag/onassis-cultural-center/' class='tag-link-301 tag-link-position-9' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Onassis Cultural Center</a>
<a href='https://www.lovegreece.com/tag/sieben/' class='tag-link-683 tag-link-position-10' title='8 θέματα' style='font-size: 8pt;'>SiEBEN</a>
<a href='https://www.lovegreece.com/tag/wise-greece/' class='tag-link-518 tag-link-position-11' title='8 θέματα' style='font-size: 8pt;'>Wise Greece</a>
<a href='https://www.lovegreece.com/tag/eikastikes-texnes/' class='tag-link-2094 tag-link-position-12' title='18 θέματα' style='font-size: 12.088495575221pt;'>Εικαστικές Τέχνες</a>
<a href='https://www.lovegreece.com/tag/politismos/' class='tag-link-226 tag-link-position-13' title='13 θέματα' style='font-size: 10.477876106195pt;'>Πολιτισμός</a>
<a href='https://www.lovegreece.com/tag/stegi-grammaton-kai-technon/' class='tag-link-250 tag-link-position-14' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Στέγη Γραμμάτων και Τεχνών</a>
<a href='https://www.lovegreece.com/tag/texnes-xeirotexnies/' class='tag-link-2098 tag-link-position-15' title='23 θέματα' style='font-size: 13.327433628319pt;'>Τέχνες &amp; Χειροτεχνίες</a>
<a href='https://www.lovegreece.com/tag/texnologia/' class='tag-link-2021 tag-link-position-16' title='9 θέματα' style='font-size: 8.6194690265487pt;'>Τεχνολογία</a>
<a href='https://www.lovegreece.com/tag/texnopoli-athinwn/' class='tag-link-395 tag-link-position-17' title='8 θέματα' style='font-size: 8pt;'>Τεχνόπολη Αθηνών</a>
<a href='https://www.lovegreece.com/tag/trofima-pota/' class='tag-link-2017 tag-link-position-18' title='18 θέματα' style='font-size: 12.088495575221pt;'>Τρόφιμα &amp; Ποτά</a>
<a href='https://www.lovegreece.com/tag/psyxagwgia/' class='tag-link-2106 tag-link-position-19' title='8 θέματα' style='font-size: 8pt;'>Ψυχαγωγία</a>
<a href='https://www.lovegreece.com/tag/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%80%cf%81%ce%bf%cf%8a%cf%8c%ce%bd%cf%84%ce%b1/' class='tag-link-691 tag-link-position-20' title='19 θέματα' style='font-size: 12.336283185841pt;'>ελληνικά προϊόντα</a></div>
</div>		</div>
	

			</div>
	
	</div>

				
		<footer class="sh-footer">
			
				<div class="sh-footer-widgets">
					<div class="container">
						<div class="sh-footer-columns">
							
	<div id="image-2" class="widget_social_links widget widget-item widget_image">	<div class="wrap-image">
				<div class="sh-image-widgets">

							<img src="https://www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="" />
			
			
							<p class="sh-image-widgets-description">
					Το LoveGreece.com ιδρύθηκε το 2013, στην καρδιά της ελληνικής κρίσης.
Mε όραμα την προώθηση της εικόνας της χώρας, προβάλλουμε ταλαντούχους και επιτυχημένους Έλληνες, από τους χώρους της επιχειρηματικότητας, των τεχνών, της εκπαίδευσης &amp; της κοινωνικής ευθύνης.
Αποστολή μας να προσελκύσουμε το ενδιαφέρον του κοινού, ώστε να αυξηθεί η ζήτηση για ελληνικά προϊόντα και υπηρεσίες.				</p>
			
							<p class="sh-image-widgets-description sh-image-widgets-social">
					<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>				</p>
			

		</div>
	</div>
	</div><div id="mc4wp_form_widget-2" class="widget widget-item widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-265" method="post" data-id="265" data-name="Footer Newsletter Subscription" ><div class="mc4wp-form-fields"><div class="mailchimp-footer">
  <p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
  </p>

  <p>
      <input type="submit" value="Sign up" />
  </p>
</div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1629334612" /><input type="hidden" name="_mc4wp_form_id" value="265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="tag_cloud-5" class="widget widget-item widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='https://www.lovegreece.com/tag/aegean/' class='tag-link-626 tag-link-position-1' title='8 θέματα' style='font-size: 8pt;'>Aegean</a>
<a href='https://www.lovegreece.com/tag/coco-mat/' class='tag-link-353 tag-link-position-2' title='10 θέματα' style='font-size: 9.1150442477876pt;'>Coco-Mat</a>
<a href='https://www.lovegreece.com/tag/culture-2/' class='tag-link-223 tag-link-position-3' title='12 θέματα' style='font-size: 9.9823008849558pt;'>culture</a>
<a href='https://www.lovegreece.com/tag/design-el/' class='tag-link-2000 tag-link-position-4' title='8 θέματα' style='font-size: 8pt;'>Design</a>
<a href='https://www.lovegreece.com/tag/entrepreneurship/' class='tag-link-194 tag-link-position-5' title='11 θέματα' style='font-size: 9.6106194690265pt;'>entrepreneurship</a>
<a href='https://www.lovegreece.com/tag/epixeiro-gr/' class='tag-link-321 tag-link-position-6' title='8 θέματα' style='font-size: 8pt;'>epixeiro.gr</a>
<a href='https://www.lovegreece.com/tag/lovegrece-com/' class='tag-link-235 tag-link-position-7' title='14 θέματα' style='font-size: 10.849557522124pt;'>Lovegrece.com</a>
<a href='https://www.lovegreece.com/tag/lovegreece-com/' class='tag-link-179 tag-link-position-8' title='118 θέματα' style='font-size: 22pt;'>lovegreece.com</a>
<a href='https://www.lovegreece.com/tag/onassis-cultural-center/' class='tag-link-301 tag-link-position-9' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Onassis Cultural Center</a>
<a href='https://www.lovegreece.com/tag/sieben/' class='tag-link-683 tag-link-position-10' title='8 θέματα' style='font-size: 8pt;'>SiEBEN</a>
<a href='https://www.lovegreece.com/tag/wise-greece/' class='tag-link-518 tag-link-position-11' title='8 θέματα' style='font-size: 8pt;'>Wise Greece</a>
<a href='https://www.lovegreece.com/tag/eikastikes-texnes/' class='tag-link-2094 tag-link-position-12' title='18 θέματα' style='font-size: 12.088495575221pt;'>Εικαστικές Τέχνες</a>
<a href='https://www.lovegreece.com/tag/politismos/' class='tag-link-226 tag-link-position-13' title='13 θέματα' style='font-size: 10.477876106195pt;'>Πολιτισμός</a>
<a href='https://www.lovegreece.com/tag/stegi-grammaton-kai-technon/' class='tag-link-250 tag-link-position-14' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Στέγη Γραμμάτων και Τεχνών</a>
<a href='https://www.lovegreece.com/tag/texnes-xeirotexnies/' class='tag-link-2098 tag-link-position-15' title='23 θέματα' style='font-size: 13.327433628319pt;'>Τέχνες &amp; Χειροτεχνίες</a>
<a href='https://www.lovegreece.com/tag/texnologia/' class='tag-link-2021 tag-link-position-16' title='9 θέματα' style='font-size: 8.6194690265487pt;'>Τεχνολογία</a>
<a href='https://www.lovegreece.com/tag/texnopoli-athinwn/' class='tag-link-395 tag-link-position-17' title='8 θέματα' style='font-size: 8pt;'>Τεχνόπολη Αθηνών</a>
<a href='https://www.lovegreece.com/tag/trofima-pota/' class='tag-link-2017 tag-link-position-18' title='18 θέματα' style='font-size: 12.088495575221pt;'>Τρόφιμα &amp; Ποτά</a>
<a href='https://www.lovegreece.com/tag/psyxagwgia/' class='tag-link-2106 tag-link-position-19' title='8 θέματα' style='font-size: 8pt;'>Ψυχαγωγία</a>
<a href='https://www.lovegreece.com/tag/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%80%cf%81%ce%bf%cf%8a%cf%8c%ce%bd%cf%84%ce%b1/' class='tag-link-691 tag-link-position-20' title='19 θέματα' style='font-size: 12.336283185841pt;'>ελληνικά προϊόντα</a></div>
</div><div id="text-8" class="widget widget-item widget_text"><h3 class="widget-title">Links</h3>			<div class="textwidget"><a href="/en/privacy-policy/">Privacy Policy</a></div>
		</div>						</div>
					</div>
				</div>

							<div class="sh-copyrights">
		<div class="container container-padding">
			
				<div class="sh-copyrights-style1">
					<div class="sh-table-full">
												<div class="sh-table-cell">
							
<div class="sh-copyrights-text">
	<span class="developer-copyrights  sh-hidden">
		WordPress Theme built by <a href="http://shufflehound.com" target="blank"><strong>Shufflehound</strong>.</a>
	</span>
	<span><a href="http://www.digitalwise.gr" target="_blank">© 2017 Website Development &amp; Digital Marketing by DigitalWise</a></span>
</div>						</div>
					</div>
				</div>
									<div class="sh-copyrights-style1" style="float: right;">
						<div class="sh-table-cell">
							<div class="sh-copyrights-social">
								<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a>							</div>
						</div>
					</div>
				
			
		</div>
	</div>
			<!-- SUGGEST A LEADER -->
			<!--<div class="sticky-suggest-leader">
				<a href="" class="suggest-leader-layout">
					<span class="label">SUGGEST A LEADER</span>
					<img src="/wp-content/uploads/2017/02/logo-site-1.png" alt="" border="0" />
				</a>
			</div>-->
		</footer>
	</div>


	
	
		<div class="sh-back-to-top sh-back-to-top1">
			<i class="icon-arrow-up"></i>
		</div>

	</div>

<script>
jQuery(window).load(function() {
	jQuery('.epm-submit-chimp').click(function() {

		//get form values
		var epm_form = jQuery(this);
		var epm_list_id = jQuery(epm_form).parent().find('#epm_list_id').val();
		var epm_firstname = jQuery(epm_form).parent().find('#epm-first-name').val();
		var epm_lastname = jQuery(epm_form).parent().find('#epm-last-name').val();
		var epm_email = jQuery(epm_form).parent().find('#epm-email').val();

		//change submit button text
		var submit_wait_text = jQuery(this).data('wait-text');
		var submit_orig_text = jQuery(this).val();
		jQuery(this).val(submit_wait_text);

		jQuery.ajax({
			type: 'POST',
			context: this,
			url: "https://www.lovegreece.com/wp-admin/admin-ajax.php",
			data: {
				action: 'epm_mailchimp_submit_to_list',
				epm_list_id: epm_list_id,
				epm_firstname: epm_firstname,
				epm_lastname: epm_lastname,
				epm_email: epm_email
			},
			success: function(data, textStatus, XMLHttpRequest){
				var epm_ajax_response = jQuery(data);
				jQuery(epm_form).parent().find('.epm-message').remove(); // remove existing messages on re-submission
				jQuery(epm_form).parent().prepend(epm_ajax_response);
				jQuery(epm_form).val(submit_orig_text); // restore submit button text

				/* Custom js code, after successful sumbission */
				if ( is_valid_email(epm_email) ) {
					setTimeout(function () {
	                    jQuery('.popup_container').fadeOut();
	                }, 2000);
	                set_popup_cookie('popup', 'hide', jQuery('.popup_container').data('popupcookieexpiration'));
	            }

							},
			error: function(XMLHttpRequest, textStatus, errorThrown){
				alert('Something Went Wrong!');
			}
		});
		return false;

	});
});

/* Custom js helper function, after successful sumbission */
function set_popup_cookie(cname, cvalue, exdays) {
	var d = new Date();
	d.setTime(d.getTime() + (exdays*24*60*60*1000));
	var expires = '';
	if (exdays > 0) { expires = "expires=" + d.toUTCString(); }
	document.cookie = cname + "=" + cvalue + "; " + expires + "; " + "path=/";
}

function is_valid_email(email) {
    var filter = /^([a-zA-Z0-9_.-])+@(([a-zA-Z0-9-])+.)+([a-zA-Z0-9]{2,4})+$/;
    if (!filter.test(email)) {
      return false;
    }
    else
      return true;
}
</script>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.21";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-1e4d2f8c07812806bbb1370aba77c8cb","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5395169909d2e2ae "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='addthis_output-css'  href='https://www.lovegreece.com/wp-content/plugins/addthis/css/output.css?ver=4.7.21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/custom-popup/js/lovegreece_popup.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u039a\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.lovegreece.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/akadimaiki-kenotomia-ke-spoudes-epangelmatiko-mellon-vriskonte-stin-kypro\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lovegreece.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin/js/scripts.lib.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jevelin = {"page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_woocommerce":"","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","one_pager":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/themes/jevelin/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
	<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
<!--wp_footer-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58db90f588049020"></script>-->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5395169909d2e2ae"></script>

</body>
</html>
