<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">
<head><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//www.facebook.com"><meta name="viewport" content="width=device-width, initial-scale=1">
	<meta charset="UTF-8">

			<meta name="viewport" content="width=device-width, initial-scale=1">
	
						<link rel="icon" type="image/png" href="/wp-content/uploads/2017/06/favicon.ico">
			
	<title>British Council: Hay Festival Digital 2020 - LoveGreece.com</title>


<meta name="description" content="Το British Council με χαρά ανακοινώνει τη στήριξή του στο ειδικά επιλεγμένο πρόγραμμα εκδηλώσεων του 2020 Hay Festival Digital."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="/british-council-hay-festival-digital-2020/">
<meta property="og:locale" content="el_GR" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="British Council: Hay Festival Digital 2020 - LoveGreece.com" />
<meta property="og:description" content="Το British Council με χαρά ανακοινώνει τη στήριξή του στο ειδικά επιλεγμένο πρόγραμμα εκδηλώσεων του 2020 Hay Festival Digital." />
<meta property="og:url" content="https://www.lovegreece.com/british-council-hay-festival-digital-2020/" />
<meta property="og:site_name" content="LoveGreece.com" />
<meta property="article:publisher" content="https://www.facebook.com/lovegreececom" />
<meta property="article:section" content="Εκδηλώσεις" />
<meta property="article:published_time" content="2020-05-22T13:04:27+00:00" />
<meta property="article:modified_time" content="2020-05-21T17:45:58+00:00" />
<meta property="og:updated_time" content="2020-05-21T17:45:58+00:00" />
<meta property="og:image" content="https://www.lovegreece.com/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Το British Council με χαρά ανακοινώνει τη στήριξή του στο ειδικά επιλεγμένο πρόγραμμα εκδηλώσεων του 2020 Hay Festival Digital." />
<meta name="twitter:title" content="British Council: Hay Festival Digital 2020 - LoveGreece.com" />
<meta name="twitter:site" content="@lovegreececom" />
<meta name="twitter:image" content="https://www.lovegreece.com/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg" />
<meta name="twitter:creator" content="@lovegreececom" />




<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; LoveGreece.com" href="/feed/">
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; LoveGreece.com" href="/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων British Council: Hay Festival Digital 2020 &raquo; LoveGreece.com" href="feed/">
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="custom_popup_css-css" href="/wp-content/plugins/custom-popup/css/popup_plugin.css?ver=4.7.17" type="text/css" media="all">
<link rel="stylesheet" id="uber-grid-css" href="/wp-content/plugins/uber-grid/assets/css/uber-grid.css?ver=2.9.4.5" type="text/css" media="all">
<link rel="stylesheet" id="uber-grid2-css" href="/wp-content/plugins/uber-grid/assets/js/uber-grid.css?ver=2.9.4.5" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7" type="text/css" media="all">
<link rel="stylesheet" id="fancybox-css" href="/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4" type="text/css" media="all">
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.lovegreece.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="rs-plugin-settings-css" href="/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5" type="text/css" media="all">
<style id="rs-plugin-settings-inline-css" type="text/css">
#rs-demo-id {}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="woocommerce-layout-css" href="/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14" type="text/css" media="all">
<link rel="stylesheet" id="woocommerce-smallscreen-css" href="/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14" type="text/css" media="only screen and (max-width: 768px)">
<link rel="stylesheet" id="woocommerce-general-css" href="/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14" type="text/css" media="all">
<link rel="stylesheet" id="wpupg_public-css" href="/wp-content/plugins/wp-ultimate-post-grid/dist/public.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="fw-ext-builder-frontend-grid-css" href="/wp-content/plugins/unyson/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="fw-ext-forms-default-styles-css" href="/wp-content/plugins/unyson/framework/extensions/forms/static/css/frontend.css?ver=2.6.15" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.6.15" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-styles-lib-css" href="/wp-content/themes/jevelin/css/styles.lib.css?ver=3.4.0" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-shortcodes-css" href="/wp-content/themes/jevelin/css/shortcodes.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-styles-css" href="/wp-content/themes/jevelin/style.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-responsive-css" href="/wp-content/themes/jevelin/css/responsive.css?ver=1.0" type="text/css" media="all">
<style id="jevelin-responsive-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="pixeden-icons-css" href="/wp-content/themes/jevelin/css/pe-icon-7-stroke.css?ver=1.0.0" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-fonts-css" href="//fonts.googleapis.com/css?family=Raleway:300,300italic,regular,italic,600,600italic,700,700italic,&#038;subset=greek,latin" type="text/css" media="all">
<link rel="stylesheet" id="font-roboto-condensed-css" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;subset=greek&#038;ver=4.7.17" type="text/css" media="all">
<link rel="stylesheet" id="jevelin-child-style-css" href="/wp-content/themes/jevelin-child/style.css?ver=4.7.17" type="text/css" media="all">
<link rel="stylesheet" id="owlcarousel-child-style-css" href="/wp-content/themes/jevelin-child/lib/owlcarousel/css/owl.carousel.css?ver=4.7.17" type="text/css" media="all">
<link rel="stylesheet" id="owlcarousel-theme-child-style-css" href="/wp-content/themes/jevelin-child/lib/owlcarousel/css/owl.theme.css?ver=4.7.17" type="text/css" media="all">
<link rel="stylesheet" id="bootstrap-datepicker-child-style-css" href="/wp-content/themes/jevelin-child/lib/bootstrap-datepicker/css/bootstrap-datepicker.min.css?ver=4.7.17" type="text/css" media="all">




<script src="/s/f.php?a15e11.js"></script>
<script type="text/javascript" src="/wp-content/themes/jevelin-child/lib/wow/css/animate.css?ver=1"></script>





<link rel="https://api.w.org/" href="/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 4.7.17" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="shortlink" href="/?p=21429">
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lovegreece.com%2Fbritish-council-hay-festival-digital-2020%2F">
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lovegreece.com%2Fbritish-council-hay-festival-digital-2020%2F&#038;format=xml">
<link rel="preload" href="/wp-content/plugins/custom-popup/images/bg-popup-lovegreece.jpg" as="image" media="(min-width: 768px)"><link rel="preload" href="/wp-content/plugins/custom-popup/images/bg-popup-lovegreece-mobile.jpg" as="image" media="(max-width: 767px)"><link rel="preload" href="/wp-content/plugins/custom-popup/images/on_close-ico.png" as="image"><link rel="preload" href="/wp-content/plugins/custom-popup/js/lovegreece_popup.js" as="script">		<div class="popup_container" data-popuptimeout="200" 
				data-popupscroll="0"
				data-popupcookieexpiration="0">
			<div class="popup">
				<style>
					.popup_custom_class {
						max-width: 600px;
						width: 100%;
						height: 100%;
					}
				
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
.wpupg-grid { transition: height 0.8s; }
.home div#background-video {
    width: 100%;
/*     position:absolute;
    bottom:-10px; */
}

.home .sh-titlebar {
/*     position:relative;
    height:100vh;
    max-height:600px;
    overflow:hidden; */
}
</style>

				<a title="No thanks, not right now." class="close_button close_popup" href="javascript:void(0);"></a>
				<div class="container-pop popupform popup_custom_class ">
					<div class="popform-container">
					<h1>Do you love Greece too?</h1>
<h2>Keep up with the latest in Greek Entrepreneurship, Education, Arts &amp; Social Responsibility.</h2>

<form class="epm-sign-up-form" name="epm-sign-up-form" action="#" method="post">

	
	<div class="epm-form-field">
		<label for="epm-email">Email Address</label>
		<input type="email" placeholder="Enter your email" name="epm-email" tabindex="8" class="email" id="epm-email" value=""/>
	</div>

	<input type="hidden" name="epm_submit" id="epm_submit" value="true" />
	<input type="hidden" name="epm_list_id" id="epm_list_id" value="" />
	
	<input type="submit" name="epm-submit-chimp" value="Sign Up Now" data-wait-text="Please wait..." tabindex="10" class="button btn epm-sign-up-button epm-submit-chimp"/>

</form>					</div>
					<p class="close_text"><a class="close_popup" href="javascript:void(0);">No thanks, not right now.</a></p>
				</div>
			</div>
		</div>

	


<script src="/s/f.php?a830d2.js"></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lovegreece.com\/british-council-hay-festival-digital-2020\/"},"headline":"British Council: Hay Festival Digital 2020","name":"British Council: Hay Festival Digital 2020","description":"\u03a4\u03bf British Council \u03bc\u03b5 \u03c7\u03b1\u03c1\u03ac \u03b1\u03bd\u03b1\u03ba\u03bf\u03b9\u03bd\u03ce\u03bd\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c4\u03ae\u03c1\u03b9\u03be\u03ae \u03c4\u03bf\u03c5 \u03c3\u03c4\u03bf \u03b5\u03b9\u03b4\u03b9\u03ba\u03ac \u03b5\u03c0\u03b9\u03bb\u03b5\u03b3\u03bc\u03ad\u03bd\u03bf \u03c0\u03c1\u03cc\u03b3\u03c1\u03b1\u03bc\u03bc\u03b1 \u03b5\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03c9\u03bd \u03c4\u03bf\u03c5 2020 Hay Festival Digital. \u03a4\u03bf Hay Festival Digital \u03c0\u03b5\u03c1\u03b9\u03bb\u03b1\u03bc\u03b2\u03ac\u03bd\u03b5\u03b9 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2, \u03c3\u03c5\u03b6\u03b7\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b4\u03b9\u03b1\u03bb\u03cc\u03b3\u03bf\u03c5\u03c2 \u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03bf\u03c5\u03c2 \u03b1\u03c0\u03cc 100 \u03ba\u03bf\u03c1\u03c5\u03c6\u03b1\u03af\u03bf\u03c5\u03c2 \u03c3\u03c5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03c4\u03bf\u03c7\u03b1\u03c3\u03c4\u03ad\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03cc\u03c3\u03bc\u03bf\u03c5. \u0398\u03b1 \u03bc\u03b5\u03c4\u03b1\u03b4\u03bf\u03b8\u03b5\u03af \u03c3\u03b5 \u03b1\u03c0\u03b5\u03c5\u03b8\u03b5\u03af\u03b1\u03c2 \u03c3\u03cd\u03bd\u03b4\u03b5\u03c3\u03b7 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2...","datePublished":"2020-05-22","dateModified":"2020-05-21","author":{"@type":"Person","name":"lovegreece.com","url":"https:\/\/www.lovegreece.com\/author\/lovegreece\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e891ec88ddc9ba84522b9ad507f94065?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Lovegreece","logo":{"@type":"ImageObject","url":"https:\/\/www.lovegreece.com\/wp-content\/uploads\/2018\/06\/lovegreece_logo_300x60.jpg","width":299,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lovegreece.com\/wp-content\/uploads\/2020\/05\/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg","height":625,"width":852},"url":"https:\/\/www.lovegreece.com\/british-council-hay-festival-digital-2020\/","about":["\u0395\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2","\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1","\u03a4\u03ad\u03c7\u03bd\u03b5\u03c2"],"wordCount":100,"commentCount":"0"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lovegreece.com#breadcrumbitem","name":"LoveGreece.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lovegreece.com\/british-council-hay-festival-digital-2020\/#breadcrumbitem","name":"British Council: Hay Festival Digital 2020"}}]}</script>

		<link rel="alternate" lang="el" href="/british-council-hay-festival-digital-2020/" hreflang="el">
<link rel="alternate" lang="en-GB" href="/en/hay-festival-digital-2020-british-council/" hreflang="en-GB">



<script>try{
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
		{ (i[r].q=i[r].q||[]).push(arguments)}
		,i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-49705870-1', 'auto');
		ga('send', 'pageview')}catch(e){console.log(e)}try{
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '112232976111896', {}, {
    "agent": "woocommerce-2.6.14-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "2.6.14",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart}catch(e){console.log(e)}</script>



      

<noscript>
<img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=112232976111896&ev=PageView&noscript=1">
</noscript>


          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest" href="/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=">
          <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script>try{

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lovegreece.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5385c2e4-ab53-40f1-a269-0590f2dfec79';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lovegreece.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }}catch(e){console.log(e)}</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21429 single-format-standard singular sh-body-header-sticky">




	
	<div id="page-container" class=" ">
		

					<header class="primary-mobile">
				
<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-group">

										        <div class="header-logo">
            <a href="https://www.lovegreece.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com">
                    <img class="sh-sticky-logo" src="/wp-content/uploads/2017/02/logo-site-1.png" alt="LoveGreece.com">
                    <img class="sh-light-logo" src="/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com">

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

															    
        <li class="menu-item sh-nav-dropdown">
            <a href="#">
                <div class="sh-table-full">
                    <div class="sh-table-cell">
                        <span class="c-hamburger c-hamburger--htx">
                            <span>Toggle menu</span>
                        </span>
                    </div>
                </div>
            </a>
        </li>
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>

	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile">
				<li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362"><a href="#" >Σχετικά με Εμάς</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://www.lovegreece.com/orama-apostoli/" >Όραμα &#038; Αποστολή</a></li>
	<li id="menu-item-14578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14578"><a href="https://www.lovegreece.com/join-our-leaders/" >Γίνε κι εσύ Leader</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.lovegreece.com/epitropi/" >Επιτροπή</a></li>
	<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://www.lovegreece.com/protine-gia-leader/" >Πρότεινε έναν Leader</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14493"><a href="https://www.lovegreece.com/idryma-g-a-mamidaki/" >Ίδρυμα Γ. &#038; Α. Μαμιδάκη</a></li>
</ul>
</li>
<li id="menu-item-19725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19725"><a href="#" >Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-18935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18935"><a href="https://www.lovegreece.com/leaders/?category=leaders" >Συνεντεύξεις</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="https://www.lovegreece.com/category/success-stories/" >Success Stories</a></li>
</ul>
</li>
<li id="menu-item-14753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14753"><a href="https://www.lovegreece.com/our-ambassadors/" >Πρεσβευτές</a></li>
<li id="menu-item-16507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16507"><a href="https://www.lovegreece.com/category/events-el/" >Εκδηλώσεις</a>
<ul class="sub-menu">
	<li id="menu-item-17776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17776"><a href="https://www.lovegreece.com/category/events-el/lovegreece-events/" >Lovegreece Events</a></li>
	<li id="menu-item-17775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17775"><a href="https://www.lovegreece.com/category/events-el/community-partners/" >Community Partners</a></li>
</ul>
</li>
<li id="menu-item-14485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14485"><a href="https://www.lovegreece.com/category/nea/" >Τελευταία Νέα</a></li>
<li id="menu-item-14575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14575"><a href="https://www.lovegreece.com/epikoinwnia/" >Επικοινωνία</a></li>
			</ul>
		</div>

		
		<div class="language-switcher">
			<ul class="container">	<li class="lang-item lang-item-101 lang-item-el lang-item-first current-lang"><a lang="el" hreflang="el" href="https://www.lovegreece.com/british-council-hay-festival-digital-2020/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAF5SURBVHjaYuS1P8rAwHBimgCQNMl4x/CP8fuvvwy//oHRHyj5A4jAIv//AAQQC1Cdk4mAlpbW////XUyvM/z/v6ZT4/9/hv9ACRAFwSDw7z/Dg0fPAAKI8dGjR7KysiBxMAAyjp5/D5T7B1TxD6zuH5TNycF0eNcTgABigSiCqwaSF25///vv35+////+BZF//vz/A+T//S8kwFI/5QpAADGyWx92Mxfa2KMJVO2UdQVo0rYJWlBXMECdArGJiYnp1q1HAAHE8ucXzI0QN/z775Zz5R/EJf/+QxFI+D8PJ8uFQ3cBAojxxYs3IiICSAYiM/7BMdC9QBvu3XsIEEAs6w99sdBl/vbz33+YSf8hZsMcA1QMYXBxMB/Z9QUggFgOnnmhJMP74cuvv0Bf/gN5FM74B+ECPfwPJCLEy9q56SZAADHevP9RVIgd5A5I8IGdwwD1KMKFDCC/MJw6ewsggBgZxDdDI/LnPwaGPxjoHxj9AQc7iAQIMADrG2tQp2zGfgAAAABJRU5ErkJggg==" title="Ελληνικά" alt="Ελληνικά"><span style="margin-left:0.3em;">Ελληνικά</span></a></li>
	<li class="lang-item lang-item-148 lang-item-en"><a lang="en-GB" hreflang="en-GB" href="https://www.lovegreece.com/en/hay-festival-digital-2020-british-council/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English"><span style="margin-left:0.3em;">English</span></a></li>
</ul>
		</div>
		
		<div class="container sh-nav-container">
							<div class="header-mobile-search">
					<form role="search" method="get" class="header-mobile-form" action="https://www.lovegreece.com/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
					</div>

					<div class="header-mobile-social-media">
				<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>			</div>
			</nav>
</div>
			</header>
			<header class="primary-desktop">
				
<div class="sh-header-height">
	<div class="sh-header sh-header-1 sh-sticky-header sh-header-small-icons">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-group">

										        <div class="header-logo">
            <a href="https://www.lovegreece.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com">
                    <img class="sh-sticky-logo" src="/wp-content/uploads/2017/02/logo-site-1.png" alt="LoveGreece.com">
                    <img class="sh-light-logo" src="/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="LoveGreece.com">

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

					
					<div class="language-switcher">
						<ul class="container">	<li class="lang-item lang-item-101 lang-item-el lang-item-first current-lang"><a lang="el" hreflang="el" href="https://www.lovegreece.com/british-council-hay-festival-digital-2020/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAF5SURBVHjaYuS1P8rAwHBimgCQNMl4x/CP8fuvvwy//oHRHyj5A4jAIv//AAQQC1Cdk4mAlpbW////XUyvM/z/v6ZT4/9/hv9ACRAFwSDw7z/Dg0fPAAKI8dGjR7KysiBxMAAyjp5/D5T7B1TxD6zuH5TNycF0eNcTgABigSiCqwaSF25///vv35+////+BZF//vz/A+T//S8kwFI/5QpAADGyWx92Mxfa2KMJVO2UdQVo0rYJWlBXMECdArGJiYnp1q1HAAHE8ucXzI0QN/z775Zz5R/EJf/+QxFI+D8PJ8uFQ3cBAojxxYs3IiICSAYiM/7BMdC9QBvu3XsIEEAs6w99sdBl/vbz33+YSf8hZsMcA1QMYXBxMB/Z9QUggFgOnnmhJMP74cuvv0Bf/gN5FM74B+ECPfwPJCLEy9q56SZAADHevP9RVIgd5A5I8IGdwwD1KMKFDCC/MJw6ewsggBgZxDdDI/LnPwaGPxjoHxj9AQc7iAQIMADrG2tQp2zGfgAAAABJRU5ErkJggg==" title="Ελληνικά" alt="Ελληνικά"></a></li>
	<li class="lang-item lang-item-148 lang-item-en"><a lang="en-GB" hreflang="en-GB" href="https://www.lovegreece.com/en/hay-festival-digital-2020-british-council/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English"></a></li>
</ul>
					</div>
					
										<nav id="header-navigation" class="header-standard-position float-right">
													<div class="sh-nav-container"><ul id="menu-main-menu-el-1" class="sh-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362"><a href="#" >Σχετικά με Εμάς</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://www.lovegreece.com/orama-apostoli/" >Όραμα &#038; Αποστολή</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14578"><a href="https://www.lovegreece.com/join-our-leaders/" >Γίνε κι εσύ Leader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.lovegreece.com/epitropi/" >Επιτροπή</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://www.lovegreece.com/protine-gia-leader/" >Πρότεινε έναν Leader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14493"><a href="https://www.lovegreece.com/idryma-g-a-mamidaki/" >Ίδρυμα Γ. &#038; Α. Μαμιδάκη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19725"><a href="#" >Leaders</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18935"><a href="https://www.lovegreece.com/leaders/?category=leaders" >Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="https://www.lovegreece.com/category/success-stories/" >Success Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14753"><a href="https://www.lovegreece.com/our-ambassadors/" >Πρεσβευτές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16507"><a href="https://www.lovegreece.com/category/events-el/" >Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17776"><a href="https://www.lovegreece.com/category/events-el/lovegreece-events/" >Lovegreece Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17775"><a href="https://www.lovegreece.com/category/events-el/community-partners/" >Community Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14485"><a href="https://www.lovegreece.com/category/nea/" >Τελευταία Νέα</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14575"><a href="https://www.lovegreece.com/epikoinwnia/" >Επικοινωνία</a></li>

            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>
            <li class="menu-item sh-nav-social sh-nav-special">
                <a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>
            </li></ul></div>											</nav>

				</div>
			</div>
		</div>

		<div id="header-search" class="sh-header-search">
	<div class="sh-table-full">
		<div class="sh-table-cell">

			<div class="line-test">
				<div class="container">

					<form method="get" class="sh-header-search-form" action="https://www.lovegreece.com/">
						<input type="search" class="sh-header-search-input" placeholder="Search Here.." value="" name="s" required />
						<button type="submit" class="sh-header-search-submit">
							<i class="icon-magnifier"></i>
						</button>
						<div class="sh-header-search-close close-header-search">
							<i class="ti-close"></i>
						</div>
						
											</form>

				</div>
			</div>

		</div>
	</div>
</div>
	</div>
</div>
			</header>
		
		
	
	
		
				
		
			<div class="sh-titlebar ">
				<div class="container">
					<div class="sh-table sh-titlebar-height-medium">
						<div class="titlebar-title sh-table-cell">

						
						</div>
						<div class="title-level sh-table-cell">

							<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.lovegreece.com/" title="Αρχική">Αρχική</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.lovegreece.com/category/texnes/">Τέχνες</a></span><span class="separator"> &gt; </span><span class="item-current item-21429"><span class="bread-current bread-21429" title="British Council: Hay Festival Digital 2020">British Council: Hay Festival Digital 2020</span></span></div>
						</div>
					</div>
				</div>
			</div>

			




		
				<div id="fixed-buttons" class="hidden-xs hidden-sm">
			<a id="fixed-become-member" href="https://www.lovegreece.com/join-our-leaders/">
				<span class="ic-icon-heart">
					<img src="/wp-content/themes/jevelin-child/img/beleader-icon.png" alt="" border="0">
				</span>ΓΙΝΕ ΚΙ ΕΣΥ LEADER</a>
        </div>

        
				<div id="fixed-buttons-suggest-leader" class="hidden-xs hidden-sm">
			<a id="fixed-suggest-leader" href="https://www.lovegreece.com/protine-gia-leader/">
				<span class="ic-icon-lovegreece">
					<img src="/wp-content/themes/jevelin-child/img/suggest-a-leader-icon.png" alt="" border="0">
				</span>ΠΡΟΤΕΙΝΕ ΕΝΑΝ LEADER			</a>
        </div>

			<div id="wrapper">
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				

				



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "url": "https://www.lovegreece.com",
    "mainEntityOfPage": "https://www.lovegreece.com/british-council-hay-festival-digital-2020/",
    "headline": "British Council: Hay Festival Digital 2020",
    "image": "https://www.lovegreece.com/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1-660x420.jpg",
    "description": "Το British Council με χαρά ανακοινώνει τη στήριξή του στο ειδικά επιλεγμένο πρόγραμμα εκδηλώσεων του 2020 Hay Festival Digital.
Το Hay Festival Digital περιλαμβάνει παραστάσεις, συζητήσεις και διαλόγους με περισσότερους από 100 κορυφαίους συγγραφείς και στοχαστές του κόσμου. Θα μεταδοθεί σε απευθείας σύνδεση από τις 22 έως τις 31 Μαΐου 2020.
Οι εκδηλώσεις θα είναι διαθέσιμες να τις παρακολουθήσετε δωρεάν για 24 ώρες μετά τη ζωντανή εκδήλωση, στην πλατφόρμα Crowdcast του Hay Festival. Μπορείτε να κάνετε εγγραφή σε μία από τις εκδηλώσεις του προγράμματος, για να λαμβάνετε σχετικές ενημερώσεις.
Βρείτε όλο το πρόγραμμα εδώ.",
    "dateModified" : "2020-05-22",
    "datePublished" : "2020-05-22",
    "author" : {
        "@type" : "Organization",
        "name" : "Lovegreece"
    },
    "publisher" : {
        "@type" : "Organization",
        "name" : "Lovegreece",
        "logo": {
          "@type" : "ImageObject",
          "url": "https://www.lovegreece.com/wp-content/uploads/2017/02/lovegreece-logo-white.png"
      }
    }
}
</script>

<div id="content" class="content-with-sidebar-right">
	<div class="blog-single blog-style-large">
		
	<article id="post-21429" class="post-item post-item-single post-21429 post type-post status-publish format-standard has-post-thumbnail hentry category-events-el category-nea category-texnes">
		<div class="post-container">
			
							<div class="post-meta-thumb">
					<img width="852" height="625" src="/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg" class="attachment-jevelin-landscape-large size-jevelin-landscape-large wp-post-image" alt="British Council" srcset="/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg 852w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1-300x220.jpg 300w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1-768x563.jpg 768w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1-800x587.jpg 800w" sizes="(max-width: 852px) 100vw, 852px">					
        <div class="sh-overlay-style1">
            <div class="sh-table-full">
                
                                    <a href="https://www.lovegreece.com/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_6-1.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase">
                        <div class="sh-overlay-item-container">
                            <i class="icon-magnifier-add"></i>
                        </div>
                    </a>
                            </div>
        </div>

    				</div>
			
			<a href="https://www.lovegreece.com/british-council-hay-festival-digital-2020/" class="post-title">
				<h2>British Council: Hay Festival Digital 2020</h2>
			</a>

						
			<div class="post-meta-data sh-columns">
				<div class="post-meta post-meta-one">

					
    <span class="post-meta-author auth">
        by        <a href="https://www.lovegreece.com/author/lovegreece/" class="bypostauthor">
            lovegreece.com        </a>
    </span>


            <a href="https://www.lovegreece.com/british-council-hay-festival-digital-2020/" class="post-meta-date sh-default-color">22 Μαΐου 2020</a>
    
    <div class="single-reading-break">
                    <span class="estimated-reading-time">
                Εκτιμώμενος χρόνος ανάγνωσης: <strong>1 λεπτό</strong>            </span>
            </div>

				</div>
				<div class="post-meta post-meta-two">
					
    <div class="sh-columns post-meta-comments">
        <span class="post-meta-categories">
            <i class="icon-tag"></i>
            <a href="https://www.lovegreece.com/category/events-el/">Εκδηλωσεις</a>, <a href="https://www.lovegreece.com/category/nea/">Τελευταια Νεα</a>, <a href="https://www.lovegreece.com/category/texnes/">Τεχνες</a>        </span>

                    <a href="https://www.lovegreece.com/british-council-hay-festival-digital-2020/#comments" class="post-meta-comments">
                <i class="icon-speech"></i>
                0            </a>
            </div>

				</div>
			</div>
			
			
			<div class="addthis_inline_share_toolbox"></div>

			<div class="post-content npcont99">
				<div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://www.lovegreece.com/british-council-hay-festival-digital-2020/'></div><p><span style="color: #000000;">Το </span><span style="color: #000000;"><span lang="en-US">British</span></span> <span style="color: #000000;"><span lang="en-US">Council</span></span><span style="color: #000000;"> με χαρά ανακοινώνει τη στήριξή του στο ειδικά επιλεγμένο πρόγραμμα εκδηλώσεων του 2020 </span><span style="color: #000000;"><span lang="en-US">Hay</span></span> <span style="color: #000000;"><span lang="en-US">Festival</span></span> <span style="color: #000000;"><span lang="en-US">Digital</span></span><span style="color: #000000;">.</span></p>
<p><span style="color: #000000;">Το Hay Festival Digital περιλαμβάνει παραστάσεις, συζητήσεις και διαλόγους με περισσότερους από 100 κορυφαίους συγγραφείς και στοχαστές του κόσμου. Θα μεταδοθεί σε απευθείας σύνδεση από τις 22 έως τις 31 Μαΐου 2020.</span></p>
<p><span style="color: #000000;">Οι εκδηλώσεις θα είναι διαθέσιμες να τις παρακολουθήσετε δωρεάν για 24 ώρες μετά τη ζωντανή εκδήλωση, στην πλατφόρμα Crowdcast του Hay Festival. Μπορείτε να κάνετε εγγραφή σε μία από τις εκδηλώσεις του προγράμματος, για να λαμβάνετε σχετικές ενημερώσεις.</span></p>
<p><span style="color: #000000;">Βρείτε όλο το πρόγραμμα </span><span style="color: #0563c1;"><u><a href="https://literature.britishcouncil.org/blog/2020/hay-festival-digital/" target="_blank" rel="noopener noreferrer">εδώ</a></u></span><span style="color: #000000;">.</span></p>
<div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://www.lovegreece.com/british-council-hay-festival-digital-2020/'></div> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>			</div>

		</div>
	</article>


										<div class="sh-clear"></div>


										<div class="sh-page-links"></div>

										
										<div class="sh-blog-single-meta row" style="display: none;">
						<div class="col-md-6 col-sm-6 col-xs-6">
							
																						<div class="sh-blog-social">
									
            <div class="sh-social-share">
                <div class="sh-social-share-button sh-noselect">
                    <i class="icon-share"></i>
                    <span>Share</span>
                </div>
                <div class="sh-social-share-networks"></div>
            </div> 
								</div>
							
						</div>
						<div class="col-md-6 col-sm-6">
							
														<div class="sh-page-switcher"><a class="sh-page-switcher-button" href="https://www.lovegreece.com/emst-online-zontani-parastasi/"><i class="ti-arrow-left"></i></a><span class="sh-page-switcher-content"><strong>1251</strong> / 1251</span><a class="sh-page-switcher-button sh-page-switcher-disabled" href="#"><i class="ti-arrow-right"></i></a></div>
						</div>
					</div>


										

				<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
									<div class="related-posts-container">
				
	
	<div class="wrap-recent-posts ">
		
		<div class="sh-recent-posts-widgets">
		<h4>Δες άλλους <span>Leaders</span></h4>
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
								<img width="300" height="160" src="/wp-content/uploads/2020/05/1061x567_12-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Κωνσταντίνος Μίχος" srcset="/wp-content/uploads/2020/05/1061x567_12-300x160.png 300w,/wp-content/uploads/2020/05/1061x567_12-768x410.png 768w,/wp-content/uploads/2020/05/1061x567_12-1024x547.png 1024w,/wp-content/uploads/2020/05/1061x567_12-800x428.png 800w,/wp-content/uploads/2020/05/1061x567_12.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
							<h6>Κωνσταντίνος Μίχος, Fit &#038; Craft.</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Founder και designer στην εταιρία F...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/theano-ravazoula-potamianou-aumorfia/">
								<img width="300" height="160" src="/wp-content/uploads/2020/05/1061x567_3-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Aumorfia" srcset="/wp-content/uploads/2020/05/1061x567_3-300x160.png 300w,/wp-content/uploads/2020/05/1061x567_3-768x410.png 768w,/wp-content/uploads/2020/05/1061x567_3-1024x547.png 1024w,/wp-content/uploads/2020/05/1061x567_3-800x428.png 800w,/wp-content/uploads/2020/05/1061x567_3.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/theano-ravazoula-potamianou-aumorfia/">
							<h6>Θεανώ Ραβαζούλα Ποταμιάνου, Aumorfia</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Designer και founder του brand Aumo...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/liana-vouraki/">
								<img width="300" height="160" src="/wp-content/uploads/2020/04/1061x567_11-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Λιάνα Βουράκη" srcset="/wp-content/uploads/2020/04/1061x567_11-300x160.png 300w,/wp-content/uploads/2020/04/1061x567_11-768x410.png 768w,/wp-content/uploads/2020/04/1061x567_11-1024x547.png 1024w,/wp-content/uploads/2020/04/1061x567_11-800x428.png 800w,/wp-content/uploads/2020/04/1061x567_11.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/liana-vouraki/">
							<h6>Λιάνα Βουράκη</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Κοσμηματοπώλης τoυ brand Liana Vour...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/nantia-rapti/">
								<img width="300" height="160" src="/wp-content/uploads/2020/03/1061x567_14-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Nadia Rapti" srcset="/wp-content/uploads/2020/03/1061x567_14-300x160.png 300w,/wp-content/uploads/2020/03/1061x567_14-768x410.png 768w,/wp-content/uploads/2020/03/1061x567_14-1024x547.png 1024w,/wp-content/uploads/2020/03/1061x567_14-800x428.png 800w,/wp-content/uploads/2020/03/1061x567_14.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/nantia-rapti/">
							<h6>Νάντια Ράπτη</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Σχεδιάστρια και founder του brand N...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/ntepy-tzima-debbie-tzima-design/">
								<img width="300" height="160" src="/wp-content/uploads/2020/03/1061x567_5-2-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Ντέπυ Τζήμα" srcset="/wp-content/uploads/2020/03/1061x567_5-2-300x160.png 300w,/wp-content/uploads/2020/03/1061x567_5-2-768x410.png 768w,/wp-content/uploads/2020/03/1061x567_5-2-1024x547.png 1024w,/wp-content/uploads/2020/03/1061x567_5-2-800x428.png 800w,/wp-content/uploads/2020/03/1061x567_5-2.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/ntepy-tzima-debbie-tzima-design/">
							<h6>Ντέπυ Τζήμα, Debbie Tzima Design</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Σχεδιάστρια και founder του Debbie ...						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/ileana-makri/">
								<img width="300" height="160" src="/wp-content/uploads/2020/03/1061x567_5-300x160.png" class="attachment-medium size-medium wp-post-image" alt="Ιλεάνα Μακρή" srcset="/wp-content/uploads/2020/03/1061x567_5-300x160.png 300w,/wp-content/uploads/2020/03/1061x567_5-768x410.png 768w,/wp-content/uploads/2020/03/1061x567_5-1024x547.png 1024w,/wp-content/uploads/2020/03/1061x567_5-800x428.png 800w,/wp-content/uploads/2020/03/1061x567_5.png 1061w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/ileana-makri/">
							<h6>Ιλεάνα Μακρή</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        Σχεδιάστρια κοσμημάτων της εταιρίας...						</div>
						
					</div>

									</div>
	</div>
	
	
	<div class="wrap-recent-posts ">
		
		<div class="sh-recent-posts-widgets">
		<h4>Τελευταία <b>Νέα</b></h4>
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/emst-online-zontani-parastasi/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="ΕΜΣΤ" srcset="/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3-300x220.jpg 300w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3-768x563.jpg 768w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3-800x587.jpg 800w,/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/emst-online-zontani-parastasi/">
							<h6>ΕΜΣΤ: Online ζωντανή παράσταση</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/e-commerce-100-proionta-afximeni-zitisi/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/site852x625_1-2-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="online" srcset="/wp-content/uploads/2020/05/site852x625_1-2-300x220.jpg 300w,/wp-content/uploads/2020/05/site852x625_1-2-768x563.jpg 768w,/wp-content/uploads/2020/05/site852x625_1-2-800x587.jpg 800w,/wp-content/uploads/2020/05/site852x625_1-2.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/e-commerce-100-proionta-afximeni-zitisi/">
							<h6>E-commerce: 100 προϊόντα με αυξημένη ζήτηση</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/6-indikes-start-ups-sti-machi-kata-tou-covid-19/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/site852x625_2-5-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="πανδημία" srcset="/wp-content/uploads/2020/05/site852x625_2-5-300x220.jpg 300w,/wp-content/uploads/2020/05/site852x625_2-5-768x563.jpg 768w,/wp-content/uploads/2020/05/site852x625_2-5-800x587.jpg 800w,/wp-content/uploads/2020/05/site852x625_2-5.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/6-indikes-start-ups-sti-machi-kata-tou-covid-19/">
							<h6>6 ινδικές start-ups «στη μάχη» κατά του Covid-19</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/psifiakos-metaschimatismos-ergasia/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/site852x625_3-4-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="ψηφιακός Μετασχηματισμός" srcset="/wp-content/uploads/2020/05/site852x625_3-4-300x220.jpg 300w,/wp-content/uploads/2020/05/site852x625_3-4-768x563.jpg 768w,/wp-content/uploads/2020/05/site852x625_3-4-800x587.jpg 800w,/wp-content/uploads/2020/05/site852x625_3-4.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/psifiakos-metaschimatismos-ergasia/">
							<h6>Ψηφιακός Μετασχηματισμός &#038; Εργασία</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/eurostat-ilektroniko-eborio-stin-ee/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/site852x625_1-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="Eurostat" srcset="/wp-content/uploads/2020/05/site852x625_1-300x220.jpg 300w,/wp-content/uploads/2020/05/site852x625_1-768x563.jpg 768w,/wp-content/uploads/2020/05/site852x625_1-800x587.jpg 800w,/wp-content/uploads/2020/05/site852x625_1.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/eurostat-ilektroniko-eborio-stin-ee/">
							<h6>Eurostat: Το ηλεκτρονικό εμπόριο στην ΕΕ</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

				
					<div class="sh-recent-posts-widgets-item">
						<figure>
															<a href="https://www.lovegreece.com/sev-covid-19-epanekkinisi-tis-ikonomias/">
								<img width="300" height="220" src="/wp-content/uploads/2020/05/site852x625_6-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="COVID-19" srcset="/wp-content/uploads/2020/05/site852x625_6-300x220.jpg 300w,/wp-content/uploads/2020/05/site852x625_6-768x563.jpg 768w,/wp-content/uploads/2020/05/site852x625_6-800x587.jpg 800w,/wp-content/uploads/2020/05/site852x625_6.jpg 852w" sizes="(max-width: 300px) 100vw, 300px">								</a>
													</figure>
						<a href="https://www.lovegreece.com/sev-covid-19-epanekkinisi-tis-ikonomias/">
							<h6>ΣΕΒ: COVID-19 &#038; επανεκκίνηση της οικονομίας</h6>
						</a>
						<div class="sh-recent-posts-widgets-item-meta">
					        						</div>
						
					</div>

									</div>
	</div>
			</div>
		
		</div>
	</div>
			<div id="sidebar" class="sidebar-right">
			
	<div id="text-6" class="widget widget-item widget_text"><h3 class="widget-title">Προβολή Εκδηλώσεων</h3>			<div class="textwidget"><form class="datepicker-form " name="frmCalendarEvents" action="/category/events-el/" method="POST">
			<div id="datepicker">
				<div class="col-sm-12 input-daterange input-group">
			        <span class="input-group-addon">Από</span>
			        <input type="text" class="input-sm form-control" name="start" value="" />
			        <span class="input-group-addon"><i class="icon-calendar" id="calfrom"></i></span>
				</div>
				<p></p>
				<div class="col-sm-12 input-daterange input-group">    
			        <span class="input-group-addon">Έως</span>
			        <input type="text" class="input-sm form-control" name="end" value="" />
			        <span class="input-group-addon"><i class="icon-calendar" id="calto"></i></span>
			    </div>
			</div>

		    <p></p>
		    <input value="Αναζήτηση" class="calendar-events-btn btn" type="submit">
		</form></div>
		</div>
	<div id="recent_posts-4" class="widget_social_links widget widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<h3 class="widget-title">Τελευταία Νέα</h3>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/emst-online-zontani-parastasi/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/LOVEGREECENEWSFEED-MAY-21-29site852x625_3-150x150.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/emst-online-zontani-parastasi/">
									<h6>ΕΜΣΤ: Online ζωντανή παράσταση</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/1061x567_12-150x150.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
									<h6>Κωνσταντίνος Μίχος, Fit &#038; Craft.</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/e-commerce-100-proionta-afximeni-zitisi/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/site852x625_1-2-150x150.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/e-commerce-100-proionta-afximeni-zitisi/">
									<h6>E-commerce: 100 προϊόντα με αυξημένη ζήτηση</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/6-indikes-start-ups-sti-machi-kata-tou-covid-19/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/site852x625_2-5-150x150.jpg);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/6-indikes-start-ups-sti-machi-kata-tou-covid-19/">
									<h6>6 ινδικές start-ups «στη μάχη» κατά του Covid-19</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

									</div>
	</div>
	</div>
	<div id="recent_posts-5" class="widget_social_links widget widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<h3 class="widget-title">Τελευταία Video</h3>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/1061x567_12-150x150.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/konstantinos-michos-fit-craft/">
									<h6>Κωνσταντίνος Μίχος, Fit &#038; Craft.</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/theano-ravazoula-potamianou-aumorfia/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/05/1061x567_3-150x150.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/theano-ravazoula-potamianou-aumorfia/">
									<h6>Θεανώ Ραβαζούλα Ποταμιάνου, Aumorfia</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/liana-vouraki/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/04/1061x567_11-150x150.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/liana-vouraki/">
									<h6>Λιάνα Βουράκη</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.lovegreece.com/nantia-rapti/">
									
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-square">
                <div class="sh-ratio-content" style="background-image: url(https://www.lovegreece.com/wp-content/uploads/2020/03/1061x567_14-150x150.png);"></div>
            </div>
        </div>
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
						
															<a href="https://www.lovegreece.com/nantia-rapti/">
									<h6>Νάντια Ράπτη</h6>
								</a>
								<div class="sh-recent-posts-widgets-item-meta">
							        by							        <a href="https://www.lovegreece.com//author/lovegreece.com" class="post-meta-author">
							            lovegreece.com							        </a>
								</div>
							
													</div>
											</div>

									</div>
	</div>
	</div><div id="tag_cloud-4" class="widget widget-item widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='https://www.lovegreece.com/tag/aegean/' class='tag-link-626 tag-link-position-1' title='8 θέματα' style='font-size: 8pt;'>Aegean</a>
<a href='https://www.lovegreece.com/tag/coco-mat/' class='tag-link-353 tag-link-position-2' title='10 θέματα' style='font-size: 9.1150442477876pt;'>Coco-Mat</a>
<a href='https://www.lovegreece.com/tag/culture-2/' class='tag-link-223 tag-link-position-3' title='12 θέματα' style='font-size: 9.9823008849558pt;'>culture</a>
<a href='https://www.lovegreece.com/tag/design-el/' class='tag-link-2000 tag-link-position-4' title='8 θέματα' style='font-size: 8pt;'>Design</a>
<a href='https://www.lovegreece.com/tag/entrepreneurship/' class='tag-link-194 tag-link-position-5' title='11 θέματα' style='font-size: 9.6106194690265pt;'>entrepreneurship</a>
<a href='https://www.lovegreece.com/tag/epixeiro-gr/' class='tag-link-321 tag-link-position-6' title='8 θέματα' style='font-size: 8pt;'>epixeiro.gr</a>
<a href='https://www.lovegreece.com/tag/lovegrece-com/' class='tag-link-235 tag-link-position-7' title='14 θέματα' style='font-size: 10.849557522124pt;'>Lovegrece.com</a>
<a href='https://www.lovegreece.com/tag/lovegreece-com/' class='tag-link-179 tag-link-position-8' title='118 θέματα' style='font-size: 22pt;'>lovegreece.com</a>
<a href='https://www.lovegreece.com/tag/onassis-cultural-center/' class='tag-link-301 tag-link-position-9' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Onassis Cultural Center</a>
<a href='https://www.lovegreece.com/tag/sieben/' class='tag-link-683 tag-link-position-10' title='8 θέματα' style='font-size: 8pt;'>SiEBEN</a>
<a href='https://www.lovegreece.com/tag/wise-greece/' class='tag-link-518 tag-link-position-11' title='8 θέματα' style='font-size: 8pt;'>Wise Greece</a>
<a href='https://www.lovegreece.com/tag/eikastikes-texnes/' class='tag-link-2094 tag-link-position-12' title='18 θέματα' style='font-size: 12.088495575221pt;'>Εικαστικές Τέχνες</a>
<a href='https://www.lovegreece.com/tag/politismos/' class='tag-link-226 tag-link-position-13' title='13 θέματα' style='font-size: 10.477876106195pt;'>Πολιτισμός</a>
<a href='https://www.lovegreece.com/tag/stegi-grammaton-kai-technon/' class='tag-link-250 tag-link-position-14' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Στέγη Γραμμάτων και Τεχνών</a>
<a href='https://www.lovegreece.com/tag/texnes-xeirotexnies/' class='tag-link-2098 tag-link-position-15' title='23 θέματα' style='font-size: 13.327433628319pt;'>Τέχνες &amp; Χειροτεχνίες</a>
<a href='https://www.lovegreece.com/tag/texnologia/' class='tag-link-2021 tag-link-position-16' title='9 θέματα' style='font-size: 8.6194690265487pt;'>Τεχνολογία</a>
<a href='https://www.lovegreece.com/tag/texnopoli-athinwn/' class='tag-link-395 tag-link-position-17' title='8 θέματα' style='font-size: 8pt;'>Τεχνόπολη Αθηνών</a>
<a href='https://www.lovegreece.com/tag/trofima-pota/' class='tag-link-2017 tag-link-position-18' title='18 θέματα' style='font-size: 12.088495575221pt;'>Τρόφιμα &amp; Ποτά</a>
<a href='https://www.lovegreece.com/tag/psyxagwgia/' class='tag-link-2106 tag-link-position-19' title='8 θέματα' style='font-size: 8pt;'>Ψυχαγωγία</a>
<a href='https://www.lovegreece.com/tag/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%80%cf%81%ce%bf%cf%8a%cf%8c%ce%bd%cf%84%ce%b1/' class='tag-link-691 tag-link-position-20' title='19 θέματα' style='font-size: 12.336283185841pt;'>ελληνικά προϊόντα</a></div>
</div>		</div>
	

			</div>
	
	</div>

				
		<footer class="sh-footer">
			
				<div class="sh-footer-widgets">
					<div class="container">
						<div class="sh-footer-columns">
							
	<div id="image-2" class="widget_social_links widget widget-item widget_image">	<div class="wrap-image">
				<div class="sh-image-widgets">

							<img src="/wp-content/uploads/2017/02/lovegreece-logo-white.png" alt="">
			
			
							<p class="sh-image-widgets-description">
					Το LoveGreece.com ιδρύθηκε το 2013, στην καρδιά της ελληνικής κρίσης.
Mε όραμα την προώθηση της εικόνας της χώρας, προβάλλουμε ταλαντούχους και επιτυχημένους Έλληνες, από τους χώρους της επιχειρηματικότητας, των τεχνών, της εκπαίδευσης &amp; της κοινωνικής ευθύνης.
Αποστολή μας να προσελκύσουμε το ενδιαφέρον του κοινού, ώστε να αυξηθεί η ζήτηση για ελληνικά προϊόντα και υπηρεσίες.				</p>
			
							<p class="sh-image-widgets-description sh-image-widgets-social">
					<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a><div class="sh-clear"></div>				</p>
			

		</div>
	</div>
	</div><div id="mc4wp_form_widget-2" class="widget widget-item widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-265" method="post" data-id="265" data-name="Footer Newsletter Subscription" ><div class="mc4wp-form-fields"><div class="mailchimp-footer">
  <p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
  </p>

  <p>
      <input type="submit" value="Sign up" />
  </p>
</div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1590186362" /><input type="hidden" name="_mc4wp_form_id" value="265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div id="tag_cloud-5" class="widget widget-item widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='https://www.lovegreece.com/tag/aegean/' class='tag-link-626 tag-link-position-1' title='8 θέματα' style='font-size: 8pt;'>Aegean</a>
<a href='https://www.lovegreece.com/tag/coco-mat/' class='tag-link-353 tag-link-position-2' title='10 θέματα' style='font-size: 9.1150442477876pt;'>Coco-Mat</a>
<a href='https://www.lovegreece.com/tag/culture-2/' class='tag-link-223 tag-link-position-3' title='12 θέματα' style='font-size: 9.9823008849558pt;'>culture</a>
<a href='https://www.lovegreece.com/tag/design-el/' class='tag-link-2000 tag-link-position-4' title='8 θέματα' style='font-size: 8pt;'>Design</a>
<a href='https://www.lovegreece.com/tag/entrepreneurship/' class='tag-link-194 tag-link-position-5' title='11 θέματα' style='font-size: 9.6106194690265pt;'>entrepreneurship</a>
<a href='https://www.lovegreece.com/tag/epixeiro-gr/' class='tag-link-321 tag-link-position-6' title='8 θέματα' style='font-size: 8pt;'>epixeiro.gr</a>
<a href='https://www.lovegreece.com/tag/lovegrece-com/' class='tag-link-235 tag-link-position-7' title='14 θέματα' style='font-size: 10.849557522124pt;'>Lovegrece.com</a>
<a href='https://www.lovegreece.com/tag/lovegreece-com/' class='tag-link-179 tag-link-position-8' title='118 θέματα' style='font-size: 22pt;'>lovegreece.com</a>
<a href='https://www.lovegreece.com/tag/onassis-cultural-center/' class='tag-link-301 tag-link-position-9' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Onassis Cultural Center</a>
<a href='https://www.lovegreece.com/tag/sieben/' class='tag-link-683 tag-link-position-10' title='8 θέματα' style='font-size: 8pt;'>SiEBEN</a>
<a href='https://www.lovegreece.com/tag/wise-greece/' class='tag-link-518 tag-link-position-11' title='8 θέματα' style='font-size: 8pt;'>Wise Greece</a>
<a href='https://www.lovegreece.com/tag/eikastikes-texnes/' class='tag-link-2094 tag-link-position-12' title='18 θέματα' style='font-size: 12.088495575221pt;'>Εικαστικές Τέχνες</a>
<a href='https://www.lovegreece.com/tag/politismos/' class='tag-link-226 tag-link-position-13' title='13 θέματα' style='font-size: 10.477876106195pt;'>Πολιτισμός</a>
<a href='https://www.lovegreece.com/tag/stegi-grammaton-kai-technon/' class='tag-link-250 tag-link-position-14' title='12 θέματα' style='font-size: 9.9823008849558pt;'>Στέγη Γραμμάτων και Τεχνών</a>
<a href='https://www.lovegreece.com/tag/texnes-xeirotexnies/' class='tag-link-2098 tag-link-position-15' title='23 θέματα' style='font-size: 13.327433628319pt;'>Τέχνες &amp; Χειροτεχνίες</a>
<a href='https://www.lovegreece.com/tag/texnologia/' class='tag-link-2021 tag-link-position-16' title='9 θέματα' style='font-size: 8.6194690265487pt;'>Τεχνολογία</a>
<a href='https://www.lovegreece.com/tag/texnopoli-athinwn/' class='tag-link-395 tag-link-position-17' title='8 θέματα' style='font-size: 8pt;'>Τεχνόπολη Αθηνών</a>
<a href='https://www.lovegreece.com/tag/trofima-pota/' class='tag-link-2017 tag-link-position-18' title='18 θέματα' style='font-size: 12.088495575221pt;'>Τρόφιμα &amp; Ποτά</a>
<a href='https://www.lovegreece.com/tag/psyxagwgia/' class='tag-link-2106 tag-link-position-19' title='8 θέματα' style='font-size: 8pt;'>Ψυχαγωγία</a>
<a href='https://www.lovegreece.com/tag/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%80%cf%81%ce%bf%cf%8a%cf%8c%ce%bd%cf%84%ce%b1/' class='tag-link-691 tag-link-position-20' title='19 θέματα' style='font-size: 12.336283185841pt;'>ελληνικά προϊόντα</a></div>
</div><div id="text-8" class="widget widget-item widget_text"><h3 class="widget-title">Links</h3>			<div class="textwidget"><a href="/en/privacy-policy/">Privacy Policy</a></div>
		</div>						</div>
					</div>
				</div>

							<div class="sh-copyrights">
		<div class="container container-padding">
			
				<div class="sh-copyrights-style1">
					<div class="sh-table-full">
												<div class="sh-table-cell">
							
<div class="sh-copyrights-text">
	<span class="developer-copyrights  sh-hidden">
		WordPress Theme built by <a href="http://shufflehound.com" target="blank"><strong>Shufflehound</strong>.</a>
	</span>
	<span><a href="http://www.digitalwise.gr" target="_blank">© 2017 Website Development &amp; Digital Marketing by DigitalWise</a></span>
</div>						</div>
					</div>
				</div>
									<div class="sh-copyrights-style1" style="float: right;">
						<div class="sh-table-cell">
							<div class="sh-copyrights-social">
								<a href="https://twitter.com/lovegreececom"  target = "_blank"  class="social-media-twitter">
                <i class="icon-social-twitter"></i>
            </a><a href="https://www.facebook.com/lovegreececom"  target = "_blank"  class="social-media-facebook">
                <i class="icon-social-facebook"></i>
            </a><a href="https://www.youtube.com/user/lovegreececom"  target = "_blank"  class="social-media-youtube">
                <i class="icon-social-youtube"></i>
            </a><a href="https://www.linkedin.com/company/lovegreece-com"  target = "_blank"  class="social-media-linkedin">
                <i class="icon-social-linkedin"></i>
            </a><a href="http://vimeo.lovegreece.com"  target = "_blank"  class="social-media-wordpress">
                <i class="ti-vimeo"></i>
            </a>							</div>
						</div>
					</div>
				
			
		</div>
	</div>
			
			
		</footer>
	</div>


	
	
		<div class="sh-back-to-top sh-back-to-top1">
			<i class="icon-arrow-up"></i>
		</div>

	</div>

<script>try{

				/**
				*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
				*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
				/*
				var disqus_config = function () {
				this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
				this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
				};
				*/
				(function() { // DON'T EDIT BELOW THIS LINE
				var d = document, s = d.createElement("script");
				s.src = "https://lovegreece-1.disqus.com/embed.js";
				s.setAttribute("data-timestamp", +new Date());
				(d.head || d.body).appendChild(s);
				})()}catch(e){console.log(e)}try{(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})()}catch(e){console.log(e)}try{
jQuery(window).load(function() {
	jQuery('.epm-submit-chimp').click(function() {

		//get form values
		var epm_form = jQuery(this);
		var epm_list_id = jQuery(epm_form).parent().find('#epm_list_id').val();
		var epm_firstname = jQuery(epm_form).parent().find('#epm-first-name').val();
		var epm_lastname = jQuery(epm_form).parent().find('#epm-last-name').val();
		var epm_email = jQuery(epm_form).parent().find('#epm-email').val();

		//change submit button text
		var submit_wait_text = jQuery(this).data('wait-text');
		var submit_orig_text = jQuery(this).val();
		jQuery(this).val(submit_wait_text);

		jQuery.ajax({
			type: 'POST',
			context: this,
			url: "https://www.lovegreece.com/wp-admin/admin-ajax.php",
			data: {
				action: 'epm_mailchimp_submit_to_list',
				epm_list_id: epm_list_id,
				epm_firstname: epm_firstname,
				epm_lastname: epm_lastname,
				epm_email: epm_email
			},
			success: function(data, textStatus, XMLHttpRequest){
				var epm_ajax_response = jQuery(data);
				jQuery(epm_form).parent().find('.epm-message').remove(); // remove existing messages on re-submission
				jQuery(epm_form).parent().prepend(epm_ajax_response);
				jQuery(epm_form).val(submit_orig_text); // restore submit button text

				/* Custom js code, after successful sumbission */
				if ( is_valid_email(epm_email) ) {
					setTimeout(function () {
	                    jQuery('.popup_container').fadeOut();
	                }, 2000);
	                set_popup_cookie('popup', 'hide', jQuery('.popup_container').data('popupcookieexpiration'));
	            }

							},
			error: function(XMLHttpRequest, textStatus, errorThrown){
				alert('Something Went Wrong!');
			}
		});
		return false;

	});
});

/* Custom js helper function, after successful sumbission */
function set_popup_cookie(cname, cvalue, exdays) {
	var d = new Date();
	d.setTime(d.getTime() + (exdays*24*60*60*1000));
	var expires = '';
	if (exdays > 0) { expires = "expires=" + d.toUTCString(); }
	document.cookie = cname + "=" + cvalue + "; " + expires + "; " + "path=/";
}

function is_valid_email(email) {
    var filter = /^([a-zA-Z0-9_.-])+@(([a-zA-Z0-9-])+.)+([a-zA-Z0-9]{2,4})+$/;
    if (!filter.test(email)) {
      return false;
    }
    else
      return true;
}}catch(e){console.log(e)}</script>
<script data-cfasync="false" type="text/javascript"></script>
                
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.17";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-1e4d2f8c07812806bbb1370aba77c8cb","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5395169909d2e2ae " async="async">
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel="stylesheet" id="addthis_output-css" href="/wp-content/plugins/addthis/css/output.css?ver=4.7.17" type="text/css" media="all">


<script type="text/javascript">var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script>

<script type="text/javascript">var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/british-council-hay-festival-digital-2020\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u039a\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.lovegreece.com","is_cart":"","cart_redirect_after_add":"no"};</script>


<script type="text/javascript">var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/british-council-hay-festival-digital-2020\/?wc-ajax=%%endpoint%%"};</script>


<script type="text/javascript">var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/british-council-hay-festival-digital-2020\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script>





<script type="text/javascript">var jevelin = {"page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_woocommerce":"","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","one_pager":"1"};</script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.lovegreece.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
	<script src="/s/f.php?6957f3.js"></script>





<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5395169909d2e2ae"></script>

</body>
</html>
